Para mejorar un gráfico, inserte una imagen, como el logotipo de una empresa, en el área del gráfico. También puede usar un relleno de imagen para llamar la atención sobre elementos específicos del gráfico, como el área del gráfico, el área de trazado, los marcadores de datos (en gráficos de columnas, barras, áreas, burbujas, líneas 3D y radar rellenos), la leyenda (en gráficos 2D y 3D) o las paredes y el suelo en 3D de un gráfico.
También puede copiar una imagen en un gráfico o elementos de gráfico como marcadores de datos en gráficos de líneas 2D, gráficos de dispersión o un gráfico de radar sin rellenar. Si ya no necesitas una imagen, puedes quitarla.
Insertar una imagen en un gráfico
Seleccione el área del gráfico.
En la pestaña Insertar , en el grupo Ilustraciones , seleccione Imágenes.
Busque la imagen que quiera insertar y haga doble clic en ella.
Recomendación
Para agregar varias imágenes, mantenga presionada la tecla Ctrl mientras selecciona las imágenes que quiere insertar y, después, haga clic en Insertar.
Para cambiar el tamaño de la imagen, arrastre un controlador de tamaño hacia fuera o hacia el centro de la imagen mientras realiza uno de los pasos siguientes:
- Para mantener el centro de la imagen en el mismo lugar, mantenga presionada la tecla Ctrl mientras arrastra el controlador de tamaño.
- Para mantener las proporciones de la imagen, mantenga presionada la tecla Mayús mientras arrastra el controlador de tamaño.
- Para mantener el centro de una imagen en el mismo lugar y mantener sus proporciones, mantenga presionada la tecla Ctrl+Mayús mientras arrastra el controlador de tamaño.
También puede cambiar el tamaño de una imagen a un alto y ancho exactos seleccionando la imagen y luego escribiendo el tamaño que desee en los cuadros Alto y Ancho de forma (Formato de imagen, grupo Tamaño ).
Para mover la imagen, arrástrela a la ubicación que desee.
Nota
Al insertar imágenes en el gráfico, se insertan en el gráfico y se aumenta el tamaño de archivo. Para reducir el tamaño de archivo, puede vincular a una imagen en lugar de insertarla. En el cuadro de diálogo Insertar imagen , seleccione la imagen que desea insertar, seleccione la flecha situada junto a Insertar y, después, seleccione Vincular a archivo.
Rellenar un elemento del gráfico con una imagen
- En un gráfico, seleccione el área del gráfico, el área de trazado, el marcador de datos, la leyenda, la pared 3D o el piso 3D que desea rellenar con una imagen.
Esta selección muestra los Estilos de gráfico y agrega las pestañas Diseño y Formato del gráfico. - En la pestaña Formato , en el grupo Estilos de forma , seleccione Relleno de forma.
. - Seleccione Imagen.
- Busque la imagen que quiera insertar y haga doble clic en ella.
Copiar una imagen en un gráfico o elemento de gráfico
- Seleccione la imagen que quiera copiar y presione Ctrl+C.
- Seleccione el área o el elemento del gráfico donde quiera pegar la imagen.
- Presione Ctrl+V para pegar la selección.
Quitar una imagen de un gráfico
Utilice uno de los métodos siguientes:
Para quitar una imagen que insertó en el gráfico, selecciónela y, después, presione SUPRIMIR.
Para quitar una imagen que ha rellenado en un elemento de gráfico, seleccione ese elemento de gráfico y, después, siga estos pasos:
En la pestaña Formato , en el grupo Selección actual , seleccione Formato de selección.
En la pestaña
Rellenar & línea, expanda Relleno y, a continuación, seleccione Automático.Recomendación
Para quitar la imagen y cualquier otro efecto de relleno que se aplique al elemento del gráfico seleccionado, seleccione Sin relleno.