Acceso denegado al intentar cambiar la contraseña de dominio del cliente

Síntomas

Cuando inicie sesión en la red correctamente e intenta cambiar su contraseña de dominio (antes de que caduque la contraseña), aparecerá el siguiente mensaje de error en el cliente de Windows 95 y aparece un mensaje de error similar en otros clientes:

No se puede cambiar la contraseña de Microsoft Networking: acceso denegado.
- o -

No se puede cambiar la contraseña de Windows NT debido al siguiente error: acceso denegado. Para obtener más información, póngase en contacto con el administrador del sistema.


Este problema se produce en el equipo que ejecuta Windows para trabajo en grupo 3.11, LAN Manager 2.2 c, cliente de red para MS-DOS o Windows 95.


Este problema no se produce cuando se ejecuta Windows NT Workstation.

Causa

Este problema se produce si selecciona la casilla de verificación "Los usuarios deben iniciar sesión para cambiar contraseña" en el cuadro de diálogo Directiva de cuentas del Administrador de usuarios para dominios; esta casilla de verificación está desactivada de forma predeterminada.

Solución

Para evitar este problema, desactive la casilla de verificación "Usuario debe iniciar sesión para cambiar contraseña" en el servidor de Windows NT.

Propiedades

Id. de artículo: 135060 - Última revisión: 8 ene. 2017 - Revisión: 1

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