Cómo enviar una página Web por correo electrónico

Resumen

Cuando utiliza Microsoft Outlook 2000, Microsoft Outlook 2002 o Microsoft Office Outlook 2003 con Microsoft Internet Explorer, puede enviar una página Web visible con vínculos activos a otras personas que utilizan Outlook, Microsoft Outlook Express u otros programas de correo electrónico compatibles con HTML.

Más información

Para enviar una página Web en un mensaje de correo electrónico, Outlook debe ser el programa de correo electrónico predeterminado, debe utilizar HTML como formato de mensaje predeterminado y debe habilitar "Enviar imágenes desde Internet" en el mensaje que envía.


Seleccione "Enviar imágenes de Internet"


Para seleccionar "Enviar imágenes de Internet", siga estos pasos:
  1. En el menú Herramientas , haga clic en Opcionesy, a continuación, haga clic en la ficha Formato de correo .
  2. Haga clic para seleccionar HTML en la lista "Enviar en este formato de mensaje" y, a continuación, haga clic en Aceptar.
  3. Microsoft Internet Explorer, en el menú Ver , haga clic en Opciones de Internet.

    Nota: Las versiones de Internet Explorer 5.x, haga clic en el menú Herramientas y, a continuación, haga clic en Opciones de Internet.
  4. Haga clic en la ficha programas , compruebe que Microsoft Outlook aparece en el cuadro correo y haga clic en Aceptar.
  5. Exploración de la página Web que desea enviar, en el menú archivo , elija Enviary, a continuación, haga clic en Página por correo electrónico. En un momento, aparece un mensaje de correo que contiene la página.

    Nota: Estos procedimientos funcionan sólo si está explorando la página Web. Si abre una página desde el disco duro, puede enviar sólo como datos adjuntos.
  6. En el mensaje abierto, en el menú formato , haga clic en Enviar imágenes desde Internet. Esto permite que la página pueda verse sin estar conectado a Internet.
  7. El destinatario del mensaje y, a continuación, haga clic en Enviar.

Referencias

Para obtener más información sobre el formato de correo nuevo, siga estos pasos: en el menú Ayuda, haga clic en Ayuda de Microsoft Outlook, escriba mensajes nuevos en el Ayudante de Office o en el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver los temas que se devuelven.
Propiedades

Id. de artículo: 197092 - Última revisión: 9 ene. 2017 - Revisión: 1

Comentarios