OLEXP: Error 0x800C013C cuando reciba mensajes de correo electrónico en Outlook Express


Para obtener información acerca de las diferencias entre los clientes de correo electrónico de Microsoft Outlook y Microsoft Outlook Express, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824 OL2000: diferencias entre Outlook y Outlook Express

Síntomas


Cuando intenta recibir mensajes de correo electrónico en Outlook Express, puede recibir el siguiente mensaje de error:

No hay suficiente espacio en disco. Cuenta: (cuenta de correo), protocolo: POP3, puerto: 110, seguro (SSL): No, número de Error: 0x800C013C.

Causa


Este comportamiento se produce si el archivo Inbox.dbx está dañado.

Solución


Para resolver este problema, salga de Outlook Express y, a continuación, cambie el nombre del archivo Inbox.dbx. Cuando reinicie Outlook Express, el archivo Inbox.dbx se regenera automáticamente. Sin embargo,, suelta los elementos antiguos de la Bandeja de entrada.

  1. Salga de Outlook Express.
  2. Haga clic en Inicio, seleccione Buscary, a continuación, haga clic en archivos o carpetas.
  3. En el cuadro nombre , escriba inbox.dbx.
  4. En el cuadro Buscar en , haga clic en el disco duro principal (normalmente la unidad C) y, a continuación, haga clic en Buscar ahora.
  5. Haga clic en el archivo Inbox.dbx y, a continuación, haga clic en Cambiar nombre.
  6. Cambie el nombre del archivo Inbox.oldy, a continuación, haga clic en Aceptar.
  7. Inicie Outlook Express. Esto crea automáticamente un nuevo archivo Inbox.dbx.
Para obtener más información acerca de cómo cambiar el nombre de los archivos, haga clic en el botón Inicio y, a continuación, haga clic en Ayuda. Haga clic en la ficha índice , escriba cambiar el nombre de los archivosy, a continuación, haga clic en el tema de la lista.