Preguntas más frecuentes acerca de combinar correspondencia en Word 2002

Resumen

Se utiliza una combinación de correspondencia para crear cartas, postales, etiquetas, sobres, directorios y distribuciones masivas de correo electrónico y fax. Hay tres documentos implicados en el proceso de combinación de correspondencia: documento principal, el origen de datos y el documento combinado. Para completar el proceso básico, siga este procedimiento:
  • Abra o cree un documento principal.

    Documento principal: en una operación de combinar correspondencia en Word, el documento que contiene el texto y los gráficos que son iguales para cada versión del documento combinado, por ejemplo, el remite o el saludo de una carta modelo.
  • Abra o cree un origen de datos con información individual del destinatario.

    Origen de datos: un archivo que contiene la información que se combinarán en un documento. Por ejemplo, la lista de nombres y direcciones que desea utilizar en una combinación de correspondencia. Debe conectarse al origen de datos para poder utilizar la información en él.
  • Agregue o personalice los campos de combinación en el documento principal.

    Campo de combinación: marcador de posición que se inserta en el documento principal. Por ejemplo, insertar el campo de combinación << Ciudad >> para que Word inserte un nombre de ciudad, como "París", que se almacena en el campo de datos Ciudad.
  • Combinar datos del origen de datos en el documento principal para crear un nuevo documento combinado.

    Documento combinado: documento resultante de combinar el documento principal de combinación de correo con la lista de direcciones. El documento resultante puede ser el resultado impreso o un nuevo documento de Word que contiene los resultados de la combinación.
Microsoft Word facilita la combinación de correspondencia mediante un asistente que le guiará a través de todos los pasos. Si prefiere trabajar fuera del asistente, puede utilizar la barra de herramientas Combinar correspondencia . En ambos casos, el resultado final es que cada fila (o registro) del origen de datos genera una carta modelo individual, etiquetas postales, sobres o elemento del directorio.

También puede utilizar Combinar correspondencia para crear cualquier tipo de documento que asigne campos a datos, no sólo etiquetas postales o directorios. Por ejemplo, si recopiladas en una hoja de cálculo, puede utilizar la opción etiquetas para crear etiquetas de cintas de vídeo.

Más información

  1. ¿Puedo realizar una combinación de correspondencia como hacía en versiones anteriores de Word?

    Sí, puede que la misma funcionalidad que se ha utilizado en versiones anteriores de Word. Para ello, utilice uno de los métodos siguientes:
    • Utilice la barra de herramientas Combinar correspondencia . Para mostrar la barra de herramientas Combinar correspondencia , elija barras de herramientas en el menú Ver y, a continuación, haga clic en Combinar correspondencia. Nota: las opciones de la barra de herramientas Combinar correspondencia ofrecen un comportamiento similar a la de versiones anteriores de Word.
    • Utilice Combinar correspondencia. Para que sea fácil de usar, agregue el comando Combinar correspondencia en el submenú cartas y correspondencia del menú Herramientas . Para ello, siga estos pasos:
      1. En el menú Herramientas , haga clic en Personalizar.
      2. Haga clic en la ficha comandos . En la lista categorías , haga clic en Todos los comandos.
      3. En la lista comandos , haga clic en Combinar correspondencia.
      4. Arrastre el comando Combinar correspondencia en el submenú cartas y correspondencia en el menú Herramientas .

        Nota: cuando se sitúa el puntero sobre el submenú cartas y correspondencia , verá una barra negra horizontal. Esta barra indica la ubicación donde aparecerá el comando en el menú cuando suelte el botón del mouse.
      5. En el cuadro de diálogo Personalizar , haga clic en Cerrar.
  2. ¿Cómo puedo mover el punto de inserción al insertar campos de combinación?

    Cuando se abre el cuadro de diálogo Insertar campo de combinación , no se puede mover el punto de inserción en el documento principal de combinación de correspondencia. Si presiona ENTRAR o la barra espaciadora para intentar mover el punto de inserción, el campo de combinación seleccionado se inserta en el documento.

    Para mover el punto de inserción, cierre el cuadro de diálogo Insertar campo de combinación y, a continuación, mueva el punto de inserción. Para insertar otro campo de combinación en una ubicación diferente en el documento principal de combinación de correspondencia, haga clic en Insertar campos de combinación en la barra de herramientas Combinar correspondencia . Para evitar este comportamiento y utilizar una funcionalidad similar a las versiones anteriores de Word, agregue el botón Insertar campo de combinación en la barra de herramientas Combinar correspondencia .
    Para obtener más información, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:
    276005 no se puede mover el punto de inserción al Insertar campo de combinación

  3. Cuando hago clic en Examinar para abrir un origen de datos, el cuadro de diálogo valores predeterminados a la carpeta Mis orígenes de datos . ¿Puedo cambiarlo?

    Desafortunadamente, no se puede cambiar el comportamiento del cuadro de diálogo Seleccionar origen de datos . Siempre se predefinirá en la carpeta Mis orígenes de datos . Sin embargo, puede crear un acceso directo o utilizar otros métodos en el cuadro de diálogo Mis orígenes de datos para obtener acceso rápido a las listas de direcciones de combinación de correspondencia.
    Para obtener más información, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:
    276004 "Mis orígenes de datos" aparece siempre en la seleccionar datos de origen en lista Buscar en Word 2002 y en versiones posteriores de Word

  4. ¿Cómo crear e imprimir cartas?

    Utilice esta característica si desea enviar la misma carta a varios destinatarios. Para un procedimiento paso a paso detallado para combinar correspondencia en cartas modelo, consulte el artículo siguiente en Microsoft Knowledge Base:
    294683 cómo utilizar Combinar correspondencia para crear cartas modelo en Word 2002

  5. ¿Cómo realizo una combinación de correspondencia en correo electrónico?

    ¿Desea utilizar esta característica si va a enviar el mismo mensaje a varios destinatarios por correo electrónico. Para un procedimiento paso a paso detallado para combinar correspondencia para varios destinatarios de correo electrónico, consulte el artículo siguiente en Microsoft Knowledge Base:
    294694 cómo utilizar Combinar correspondencia para crear mensajes de correo electrónico en Word 2002

  6. ¿Puedo utilizar un campo de combinación en la línea de asunto de mi mensaje de correo electrónico?

    No Sólo puede escribir texto en la línea de asunto de un mensaje de correo electrónico.
  7. ¿Cómo realizo una combinación de correspondencia en sobres?

    ¿Desea utilizar esta característica si va a enviar un correo masivo a varios destinatarios y desea que tenga una apariencia personal para cada sobre. Para un procedimiento paso a paso detallado para combinar direcciones impriman directamente en sobres, consulte el artículo siguiente en Microsoft Knowledge Base:
    294685 cómo utilizar Combinar correspondencia para crear sobres en Word 2002

  8. ¿Cómo realizo una combinación de correspondencia en etiquetas?

    ¿Desea utilizar esta característica cuando desee imprimir información en etiquetas, por ejemplo direcciones de correo para cartas o postales. Para ver un procedimiento paso a paso para combinar información en etiquetas, consulte el artículo siguiente en Microsoft Knowledge Base:
    294684 cómo utilizar Combinar correspondencia para crear etiquetas postales en Word 2002

  9. ¿Cómo agrego un gráfico o un logotipo a Mis etiquetas?

    En el documento principal de combinación de correspondencia de etiqueta, agregue el gráfico o el logotipo que desee a la primera etiqueta. (Para insertar una imagen, seleccione imagen en el menú Insertar y, a continuación, haga clic en Desde archivo.) A continuación, siga uno de estos procedimientos:
    • En la barra de herramientas Combinar correspondencia (en el menú Ver , elija barras de herramientasy, a continuación, haga clic en Combinar correspondencia), haga clic en Distribuir etiquetas.
    • En el panel de tareas Combinar correspondencia (en el menú Herramientas , elija cartasy correspondencia y, a continuación, haga clic en Asistente para combinar correspondencia), haga clic en Actualizar todas las etiquetas.
    Esto copiará la información de la primera etiqueta a cada una de las otras etiquetas en el documento principal de combinación de correspondencia de etiqueta.

    Para obtener más información, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:
    285065 cómo agregar un gráfico o un logotipo a cada etiqueta en Word 2002 y en Word 2003

  10. Con el número de registros de datos que tengo, debo tener más de una página de etiquetas. ¿Por qué sólo veo una página de etiquetas en la pantalla cuando obtengo una vista previa de Mi combinación?

    Para obtener una vista previa de las etiquetas postales utilizando el panel de tareas Combinar correspondencia en el paso 4 de 6, haga clic en siguiente: Obtenga una vista previa de las etiquetas.

    La característica de vista previa en el Asistente para combinar correspondencia está diseñada para mostrar sólo una página. Para ver todas las etiquetas y realizar los cambios necesarios antes de imprimir, haga clic en Editar etiquetas individuales en el paso 6 de 6. Esto combinará todas las direcciones en un documento nuevo que contendrá todas las etiquetas.
  11. ¿Cómo se puede utilizar Combinar correspondencia para crear un directorio o un catálogo?

    ¿Desea utilizar esta característica cuando desee imprimir una lista, como un directorio telefónico o una lista de elementos en la misma página. Para ver un procedimiento paso a paso para combinar información como un directorio o un catálogo, consulte los artículos siguientes en Microsoft Knowledge Base:
    294693 cómo utilizar Combinar correspondencia para crear un directorio en Word 2002 y en Word 2003

    294686 cómo utilizar Combinar correspondencia para crear una lista ordenada por categoría en Word 2002

  12. ¿Por qué Combinar en fax no es una opción disponible para una combinación de correspondencia?

    En versiones anteriores de Microsoft Word, el comando Combinar en fax utiliza Microsoft Fax (también conocido como At Work Fax). Esos programas se instalaban con Microsoft Windows 95 o como un componente independiente de las versiones comerciales de Microsoft Windows 98 y Microsoft Windows 98 Segunda edición. Sin embargo, Microsoft Outlook 2002, el programa de mensajería en Microsoft Office XP, no es compatible con Microsoft Fax. Para obtener más información, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
    294695 cómo utilizar Combinar correspondencia para crear faxes en Word 2002

    282550 el comando Combinar en Fax no está disponible en la barra de herramientas Combinar correspondencia

  13. ¿Cómo se puede crear una lista de direcciones para combinar correspondencia?

    El formato de origen de datos más fácil trabajar con es una tabla de Word; Sin embargo, puede utilizar cualquier formato tipo base de datos, como un archivo de texto en el que los campos están separados por comas o tabulaciones y los registros están separados por marcas de párrafo.
    Para obtener más información acerca de cómo crear una lista de direcciones para combinar correspondencia en Word, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    294688 cómo diseñar y configurar una lista de direcciones de combinación de correspondencia en Word 2002

Propiedades

Id. de artículo: 290408 - Última revisión: 21 ene. 2017 - Revisión: 2

Comentarios