No puede escribir texto en el cuerpo de los mensajes de correo electrónico en Outlook en el web en Internet Explorer

PROBLEMA

Al redactar o responder a mensajes de correo electrónico en Outlook en el web (anteriormente conocido como Outlook Web App [OWA]) en Internet Explorer, se descubre que no puede escribir texto en el cuerpo de los mensajes de correo electrónico.

CAUSA

Este problema puede deberse a un complemento de antivirus de terceros al explorador web.

SOLUCIÓN

Deshabilitar el complemento antivirus de terceros al explorador web. Para hacer esto en Internet Explorer, siga estos pasos:
  1. Inicie Internet Explorer.
  2. En el menú Herramientas , haga clic en Administrar complementos.
  3. En la lista de complementos, haga clic en el complemento que desea deshabilitar, haga clic en Deshabilitary, a continuación, haga clic en Cerrar.

    Tendrá que reiniciar Internet Explorer para que los cambios surtan efecto.

MÁS INFORMACIÓN

¿Sigue necesitando ayuda? Vaya a los foros de TechNet de Exchangeo de Comunidad de Microsoft .
Propiedades

Id. de artículo: 2935743 - Última revisión: 21 ene. 2017 - Revisión: 1

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

Comentarios