Contactos de los usuarios mostrar un estado de "Actualización" de forma intermitente en Lync o Skype para empresas

Síntomas

En un equipo que está ejecutando Windows 8.1 o R2 de Windows Server 2012, Lync 2013 o Skype para negocios 2015 usuarios son intermitentemente no puede ver el estado de presencia de sus contactos. En lugar de ver el estado del contacto correcto, se muestra el estado de actualización para la mayoría de sus contactos. Sin embargo, cuando el usuario hace doble clic en un contacto, una sesión de charla se inicia cuando el contacto ha iniciado sesión.

Causa

Este problema se produce debido a un problema conocido en el Secure Sockets Layer (SSL) reserva que puede causar errores cuando SSL versión 3 está deshabilitado en las conexiones.

Solución

Información de la revisión

Hay una revisión compatible de Microsoft Support. Sin embargo, esta revisión se diseñó para corregir únicamente el problema que se describe en este artículo. Aplique esta revisión solamente a sistemas que experimenten el problema descripto en este artículo. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga este hotfix.

Si la revisión está disponible para su descarga, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si esta sección no aparece, póngase en contacto con el servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota: Si se producen problemas adicionales o si se requiere cualquier otra solución, será necesario crear una solicitud de revisión independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no califican para esta revisión específica. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:Nota: El formulario de "Descarga de Hotfix disponible" muestra los idiomas para los que el Hotfix está disponible. Si no ve su idioma, es porque no hay una revisión para ese idioma.

Requisitos previos

Para aplicar esta actualización en Windows 8.1 o 2012 R2 de Windows Server, debe tener primero update 2919355 instalado.

Requisito de reinicio

Tendrá que reiniciar el equipo después de aplicar este hotfix.

Información de reemplazo de revisión

Esta revisión no sustituye cualquier revisión lanzada anteriormente.
Información de archivo

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.
Propiedades

Id. de artículo: 3051410 - Última revisión: 22 ene. 2017 - Revisión: 1

Skype for Business Server 2015, Microsoft Lync Server 2013, Windows Server 2012 R2 Datacenter, Windows Server 2012 R2 Essentials, Windows Server 2012 R2 Foundation, Windows Server 2012 R2 Standard, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Pro

Comentarios