Los clientes permanecen en un estado "Conectando" cuando intenten conectarse a un servidor de DirectAccess que se ejecuta en Windows Server R2 de 2012

Síntomas

Dispone de un servidor de DirectAccess que se ejecuta en Windows Server R2 de 2012. Si el servidor de DirectAccess está bajo condiciones de carga pesada, los clientes pueden bloquearse en un estado de conexión al intentar conectar con el servidor de DirectAccess.

Causa

Este problema se produce cuando el uso de memoria del servidor de DirectAccess es alto. Esto hace que el servidor de DirectAccess dejaran de aceptar nuevas conexiones IPHTTPS.

Solución

Información de la revisión

Hay una revisión compatible de Microsoft Support. Sin embargo, esta revisión se diseñó para corregir únicamente el problema que se describe en este artículo. Aplique esta revisión solamente a sistemas que experimenten el problema descripto en este artículo. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga este hotfix.

Si la revisión está disponible para su descarga, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si esta sección no aparece, póngase en contacto con el servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota: Si se producen problemas adicionales o si se requiere cualquier otra solución, será necesario crear una solicitud de revisión independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no califican para esta revisión específica. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:Nota: El formulario de "Descarga de Hotfix disponible" muestra los idiomas para los que el Hotfix está disponible. Si no ve su idioma, es porque no hay una revisión para ese idioma.

Requisitos previos

Para aplicar esta actualización en Windows 8.1 o 2012 R2 de Windows Server, debe tener primero update 2919355 instalado.

Requisito de reinicio

No es necesario que reinicie el equipo después de aplicar este hotfix.

Información de reemplazo de revisión

Esta revisión no sustituye cualquier revisión lanzada anteriormente.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

Información de archivo

La versión en inglés (Estados Unidos) de esta actualización de software instala archivos que tienen los atributos enumerados en las tablas siguientes. Las fechas y horas de estos archivos se muestran en la hora Universal coordinada (UTC). Tenga en cuenta que se muestran las fechas y horas de estos archivos en el equipo local en horario local y con la diferencia de horario de verano actual. Las fechas y horas también pueden cambiar cuando realiza determinadas operaciones en los archivos.
Windows 8.1, Windows RT 8.1 y Windows Server 2012 R2
Información adicional de archivos
Propiedades

Id. de artículo: 3063853 - Última revisión: 22 ene. 2017 - Revisión: 1

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