No se puede abrir una instancia de una reunión periódica en Outlook

Síntomas

Cuando un usuario intenta abrir una sola instancia de una reunión periódica en Microsoft Outlook, él o ella recibe el mensaje de error siguiente:

Lo sentimos, pero hemos tenido problemas al abrir este elemento. Esto podría ser temporal, pero si aparece otra vez desee reiniciar Outlook. Ha cambiado una de las repeticiones de este elemento, y esta instancia ya no existe. Cierre los elementos abiertos e inténtelo de nuevo.

Causa

Este problema se produce cuando un cliente de Exchange ActiveSync quita las propiedades de zona horaria de la reunión periódica. Para abrir y mostrar correctamente la reunión, Outlook debe conocer la zona horaria donde se encuentra el organizador.

Solución alternativa

Para evitar este problema, quitar al Asistente afectado de la reunión y, a continuación, vuelve a invitar a ese asistente a la reunión.

Estado

Microsoft es consciente de este problema y actualmente está investigando.
Propiedades

Id. de artículo: 3086960 - Última revisión: 22 ene. 2017 - Revisión: 1

Comentarios