Algunos campos deben coincidir en un desencadenador "Usuario registrado" tener éxito en un flujo de trabajo de automatización de campaña

Síntomas

Los registradores de página de aterrizaje no seguir el camino positivo de un desencadenador "Usuario registrado" en un flujo de trabajo de la automatización de la campaña. Los campos nombre, apellido, empresa y dirección de correo electrónico deben coincidir para que un desencadenador "Usuario registrado" tener éxito en un flujo de trabajo de la automatización de la campaña.

Causa

Los registradores no continuará el camino positivo de un desencadenador "Usuario registrado" en un flujo de trabajo de la automatización de la campaña, a menos que especifique los valores de nombre, apellido, empresa y dirección de correo electrónico exactamente como aparecen en el registro de contacto de Marketing correspondiente dentro de Marketing de Microsoft Dynamics.

Solución

Los clientes de Microsoft Dynamics Marketing deben asegurarse de que sus contactos de Marketing contienen la información correcta en estos cuatro campos, y los registradores deberían estimularse a introducir sus datos de contacto correctamente.
Propiedades

Id. de artículo: 3091782 - Última revisión: 22 ene. 2017 - Revisión: 1

Microsoft Dynamics Marketing

Comentarios