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Síntomas

Cuando intenta conectarse a Internet con una conexión de acceso telefónico, puede recibir uno de los siguientes mensajes de error:

  • Error 720: No hay protocolos de Control PPP configurados

  • Error 720: Acceso telefónico a redes no pudo negociar un conjunto compatible de protocolos de red especificados en configuración de tipo de servidor. Compruebe la configuración de red en red del panel de control y pruebe a conectarse de nuevo

Causa

Esto puede ocurrir si TCP/IP está dañado o no está enlazado al adaptador de acceso telefónico.

Resolución

Cómo resolver dañado TCP/IP

  1. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, por último, haga doble clic en Red.

  2. Haga clic en TCP/IP enlazado al adaptador de acceso telefónico y, a continuación, haga clic en Quitar.

  3. Esto quita el protocolo TCP/IP y el cliente para Microsoft Networks (si se ha instalado esta característica). Haga clic en Aceptar.

  4. Reinicie el equipo.

  5. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, por último, haga doble clic en Red.

  6. Haga clic en Agregar y, a continuación, haga doble clic en protocolos.

  7. En el cuadro fabricantes, haga clic en Microsoft y, a continuación, haga doble clic en TCP/IP en el cuadro Protocolos de red.

  8. Haga clic en Aceptary, a continuación, reinicie el equipo.

Cómo resolver la falta de TCP/IP

  1. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, por último, haga doble clic en Red.

  2. Haga clic en Agregar y, a continuación, haga doble clic en protocolos.

  3. En el cuadro fabricantes, haga clic en Microsoft y, a continuación, haga doble clic en TCP/IP en el cuadro Protocolos de red.

  4. Haga clic en Aceptary, a continuación, reinicie el equipo.

Más información

Para obtener información adicional acerca de temas relacionados, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:

Lista de códigos de Error de 163111 acceso remoto (RAS) de servicio

232511 cliente marcado, autenticación y exploración mediante TCP/IP, IPX/SPX

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