Skype para aplicaciones móviles de negocio no puede iniciar sesión si el Plan de marcado contiene caracteres no numéricos o no alfabéticos

Síntomas

Imagine el siguiente escenario:
  • Agregar un nuevo dominio SIP en un Skype de Microsoft para el entorno de negocios servidor 2015.
  • Cambiar el dominio SIP predeterminado para el dominio recién agregado.
  • Un usuario inicia sesión en Skype para aplicaciones móviles de negocio introduciendo el número de teléfono.
  • El usuario cierra el Skype para aplicaciones móviles de negocio y vuelva a signos en.
En este escenario, el usuario no puede iniciar sesión y recibe el siguiente mensaje de error:
No se puede iniciar la sesión... Inténtelo más tarde.

Causa

Este problema se produce porque el Plan de marcado contiene caracteres no numéricos o no alfabéticos. Esto hace que el error de validación de número de teléfono.
Propiedades

Id. de artículo: 3170199 - Última revisión: 17 ene. 2017 - Revisión: 1

Comentarios