Documento informativo sobre seguridad de Microsoft: degradación de SHA-1 para los certificados SSL/TLS: 9 de mayo de 2017

Se aplica a: Windows Server 2016 DatacenterWindows Server 2016 EssentialsWindows Server 2016 Standard

Resumen


Microsoft ha publicado un aviso de seguridad sobre este problema destinado a los profesionales de TI. El asesoramiento de seguridad contiene información adicional relacionada con la seguridad. Para obtener más información acerca de la vulnerabilidad, consulte documento informativo de seguridad de Microsoft (4010323): degradación de SHA-1 para los certificados SSL/TLS.

Más información


Important

  • Todas las actualizaciones que son de seguridad y que no son de seguridad futuras para Windows 8.1 y Windows Server 2012 R2 requieren que se instale la actualización 2919355. Se recomienda instalar la actualización 2919355 en el equipo basado en Windows Server 2012 R2 o Windows 8.1 para que reciban actualizaciones futuras.
  • Si instala un paquete de idioma después de instalar esta actualización, debe reinstalar esta actualización. Por lo tanto, se recomienda que instale cualquier paquete de idioma necesario antes de la instalación de esta actualización. Para obtener más información, vea Agregar paquetes de idioma para Windows.

Más información