Descripción de la actualización de seguridad para la vulnerabilidad de ejecución de código remoto en Windows XP SP3, Windows Server 2003 SP2, Windows Server 2003 SP2 R2, Windows XP Professional x64 Edition SP2, Windows XP Embedded SP3, Windows Embedded POSReady 2009 y Windows Embedded Standard 2009

Se aplica a: Service Pack 3 para Microsoft Windows XPMicrosoft Windows Server 2003 Service Pack 2Microsoft Windows XP Professional x64 Edition Service Pack 2

Resumen


La vulnerabilidad de ejecución de código remoto se presenta en los servicios de Escritorio Remoto de las plataformas de Windows afectadas.

Para obtener más información sobre esta versión, consulte 4500705. Para obtener más información sobre la vulnerabilidad, consulte CVE-2019-0708.

 

Cómo obtener esta actualización


Catálogo de Microsoft Update 

Para obtener el paquete independiente de esta actualización, vaya al sitio web del Catálogo de Microsoft Update 

Referencias


Obtenga información sobre la terminología que usa Microsoft para describir las actualizaciones de software.

Información sobre archivos


Información de archivo
Con la versión en inglés (Estados Unidos) de esta actualización de software, se instalan archivos que cuentan con los atributos que se incluyen en las siguientes tablas.

Información de archivos de Windows XP

Información sobre los archivos de Windows Server 2003