PRJ: Cómo Fiscal las fechas se muestran en una vista de escala temporal

Resumen

En las versiones de Microsoft Project enumeradas anteriormente, cuando el ejercicio está configurado para iniciarse en un mes distinto de enero que es también antes del mes actual, la fecha actual puede mostrarse incorrecto. Cuando se especifica un año fiscal, la fecha actual se convierte en una fecha fiscal, que da como resultado la fecha Saltar adelante por un año. Esto es el año correcto basándose en la información suministrada a Microsoft Project y cálculos de ejercicio estándar.

Más información

Ejemplo 1

  1. Cambiar la fecha actual a 29/6/97.

    Microsoft Project 2010: En la ficha proyecto , haga clic en Información del proyecto.

    Microsoft Project 98-2007: En el menú proyecto , haga clic en Información del proyecto.

    Microsoft Project 4.1: En el menú archivo , haga clic en Información del proyecto.

    Microsoft Project 4.0: En el menú archivo , haga clic en Resumen.

  2. Cambiar la escala temporal a años en trimestres.

    Microsoft Project 2010: En la ficha Ver , seleccione de la lista desplegable de escala de tiempo escala de tiempo . En la ficha nivel intermedio, en el cuadro unidades, seleccione años. En la ficha nivel inferior, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.

    Microsoft Project 2002-2007: En el menú formato , haga clic en escala temporal. En la ficha nivel intermedio, en el cuadro unidades, seleccione años. En la ficha nivel inferior, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.

    Microsoft Project 2000 y versiones anterior: en el menú formato , haga clic en escala temporal. En gran escala, en el cuadro unidades, seleccione años. En menor escala, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.

  3. Cambiar el año Fiscal para iniciar en febrero.

    Microsoft Project 2010: En la ficha archivo , haga clic en Opcionesy, a continuación, haga clic en programación. En "opciones del calendario de este proyecto: < nombre del proyecto >", en la lista "Año Fiscal comienza en", haga clic en febrero. Haga clic en Aceptar.

    Microsoft Project 2007 y versiones anterior: en el menú Herramientas , haga clic en Opcionesy, a continuación, haga clic en la ficha calendario . En "Opciones de calendario para < nombre del proyecto >", en la lista "Año Fiscal comienza en", haga clic en febrero. Haga clic en Aceptar.
Ahora, la barra vertical de la fecha actual en el gráfico de Gantt muestra el año 1998.


Ejemplo 2

Si se establece la opción "Año Fiscal comienza en" para un mes en el que está más allá de la fecha actual, la fecha en la barra de Gantt actual sigue siendo el mismo, y los meses posteriores se incrementan por un año, empezando por el mes especificado.


  1. Cambiar la fecha actual a 29/6/97.

    Microsoft Project 2010: En la ficha proyecto , haga clic en Información del proyecto.

    Microsoft Project 98/2000: En el menú proyecto , haga clic en Información del proyecto.

    Microsoft Project 4.0: En el menú archivo , haga clic en Resumen. .

    Microsoft Project 4.1: En el menú archivo , haga clic en Información del proyecto.

  2. Cambiar la escala temporal a años en trimestres.

    Microsoft Project 2010: En la ficha Ver , seleccione de la lista desplegable de escala de tiempo escala de tiempo . En la ficha nivel intermedio, en el cuadro unidades, seleccione años. En la ficha nivel inferior, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.

    Microsoft Project 2002-2007: En el menú formato , haga clic en escala temporal. En la ficha nivel intermedio, en el cuadro unidades, seleccione años. En la ficha nivel inferior, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.

    Microsoft Project 2000 y versiones anterior: en el menú formato , haga clic en escala temporal. En gran escala, en el cuadro unidades, seleccione años. En menor escala, en el cuadro unidades, seleccione trimestres. Haga clic en Aceptar.

  3. Cambiar el año Fiscal para iniciar en julio.

    Microsoft Project 2010: En la ficha archivo , haga clic en Opcionesy, a continuación, haga clic en programación. En "opciones del calendario de este proyecto: < nombre del proyecto >", en la lista "Año Fiscal comienza en", haga clic en julio. Haga clic en Aceptar.

    Microsoft Project 2007 y versiones anterior: en el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Calendario. En "Opciones de calendario para < nombre del proyecto >", en la lista "Año Fiscal comienza en", haga clic en julio. Haga clic en Aceptar.
La escala de tiempo en el gráfico de Gantt muestra la fecha actual está todavía en el año actual; Sin embargo, el próximo mes (julio en este ejemplo) es en 1998.
Propiedades

Id. de artículo: 86287 - Última revisión: 17 ene. 2017 - Revisión: 1

Comentarios