Habilitar el sonido en los auriculares LifeChat

Síntomas

Al utilizar el auricular de Microsoft LifeChat, no puede oír ningún sonido del altavoz.

Causa

Este problema se produce porque los auriculares LifeChat no están establecidos como dispositivo de reproducción predeterminado.

Solución

Windows Vista o Windows 7

  1. Haga clic en InicioStart button , escriba mmsys.cplen el cuadro Iniciar búsqueda y, a continuación, presione ENTRAR.
  2. En la ficha reproducción , haga clic en el nombre del dispositivo de auriculares.


    Nota: El LifeChat LX-1000 tiene los enchufes de audio estándar en lugar de un conector USB. Por lo tanto, LifeChat LX-1000 utilizará la tarjeta de sonido de su equipo para control de entrada y salida.
  3. Haga clic en establecer como predeterminado.
  4. Haga clic en Aceptar.

Windows XP

  1. Haga clic en Inicio, haga clic en Ejecutar, escriba mmsys.cpl y, a continuación, haga clic en Aceptar.
  2. Haga clic en la ficha Audio .
  3. En la sección de reproducción de sonido , seleccione los auriculares y lo establece como el dispositivo predeterminado.

    Nota: El LifeChat LX-1000 tiene los enchufes de audio estándar en lugar de un conector USB. Por lo tanto, LifeChat LX-1000 utilizará la tarjeta de sonido de su equipo para control de entrada y salida.
  4. Haga clic en Aceptar.
  5. Intente volver a utilizar los auriculares. Si el síntoma no se ha solucionado, vaya al paso 6.
  6. Haga clic en Inicio, haga clic en Ejecutar, escriba mmsys.cpl y, a continuación, haga clic en Aceptar.
  7. En la ficha Audio , haga clic para activar la casilla de verificación usar sólo dispositivos preferidosy, a continuación, haga clic en Aceptar.
Propiedades

Id. de artículo: 935749 - Última revisión: 14 ene. 2017 - Revisión: 1

Comentarios