WD: Cómo crear líneas de Ruling o subrayados en blanco en Word

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 145149
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.
Resumen
Este artículo describe los métodos más comunes para la creación de líneas de las líneas de orblank en un documento de Microsoft Word. Estos son útiles si se arecreating un formulario que será ser impreso y rellenado con pluma o lápiz.

Se describen cinco métodos:

  • Método de borde de párrafo
  • Método de borde de tabla
  • Método de espacio en blanco
  • Método líder de ficha
  • Método Draw
Más información

Método de borde de párrafo

Este método coloca una línea (borde) en cada línea que tiene un paragraphmark (retorno).

  1. Seleccione todos los párrafos que se subraye.
  2. En el menú Formato, haga clic en bordes y sombreado
  3. Haga clic en la ficha Bordes.
  4. Haga clic para seleccionar el estilo de línea que desee.
  5. Haga clic en los bordes del centro y la parte inferior de la muestra (área de previsualización) del cuadro de diálogo.
  6. Haga clic en Aceptar. Cada línea con un retorno ahora debería tener un borde debajo de él.
Nota: Varios párrafos en blanco formateados de esta manera pueden colocar en cuadros de texto y colocados "debajo" el área de texto normal que son líneas de formulario que no se ven afectado escribiendo texto; líneas creadas mediante la arealso del método Draw no afectado escribiendo texto. Para más información acerca de cómo utilizar cuadros de texto escribaCuadros de texto en el área Buscar de la Helpindex.

Método de borde de tabla

Este método coloca un borde en la parte inferior de la celda de tabla. Habrá línea de bea debajo del texto escrito en la celda de tabla. Cuando el texto se ajusta en una segunda línea, sólo habrá un solo borde en la parte inferior de la celda.

  1. Coloque el punto de inserción en una línea en blanco donde desee que aparezca en el texto subrayado.
  2. En el menú tabla, haga clic en Insertar tabla.
  3. En el cuadro número de columnas, escriba 2. En el cuadro número de filas, escriba 1.

    Haga clic en Aceptar.

    Una tabla de dos columnas y una fila aparece ahora en el punto de inserción.
  4. En el menú tabla, haga clic en Seleccionar tabla.
  5. En el menú Formato, haga clic en bordes y sombreado. Seleccione la ficha Bordes.
  6. En el área de estilo, seleccione el estilo de línea que desee utilizar para el borde.
  7. En el área de borde, haga clic en la parte inferior del ejemplo. Haga clic en Aceptar.

Método de espacio en blanco

Con este método, se puede subrayar un espacio a la vez. Word no espacios en blanco de notnormally subrayado. Las instrucciones siguientes explican cómo crear indivisible espacios, que Word subraya.

  1. Coloque el punto de inserción donde desea la línea de sentencia (subrayado).
  2. En el menú Formato, haga clic en fuente. En la lista subrayado, seleccione único y haga clic en Aceptar.
  3. Para cada espacio en blanco que desea subrayar, presione CTRL+MAYÚS+BARRA ESPACIADORA (Windows) u opción + MAYÚSCULAS+BARRA espaciadora (Macintosh).
Para obtener información adicional, consulte los artículos siguientes en Microsoft Knowledge Base:
97793 Formato de subrayado no aparece al final de la línea
138273 Subraya cómo ampliar el campo de formulario a un punto fijo

Método líder de ficha

  1. Coloque el punto de inserción en la línea donde desee el subrayado.
  2. En el menú Formato, haga clic en las fichas.
  3. En el cuadro de diálogo Tabulaciones, haga clic en Borrar todo.
  4. En posiciones de tabulación, escriba un número que corresponde al número de pulgadas que desee en la línea que se extiende desde el margen izquierdo. (Por ejemplo, pulgadas 6.0 va de margen a margen en un documento con los márgenes izquierdo y derecho de 1,25 pulgadas.)
  5. En alineación, haga clic en derecha. En relleno, seleccione 4 (subrayado).
  6. Haga clic en establecer y, a continuación, haga clic en Aceptar.
  7. Presione la tecla TAB. Una línea que se extiende desde el punto de inserción a la ficha creada en el paso 4.
  8. Presione ENTRAR para desplazarse a una línea en blanco y, a continuación, presione la tecla TAB de nuevo. Repita este paso según sea necesario.
Nota: Varios párrafos en blanco formateados de esta manera pueden colocar en cuadros de texto y colocados "debajo" el área de texto normal que son líneas de formulario que no se ven afectado escribiendo texto; líneas creadas mediante la arealso del método Draw no afectado escribiendo texto. Para más información acerca de cómo utilizar cuadros de texto escribaCuadros de texto en el área Buscar de la Helpindex.

Método Draw

  1. Haga clic en el botón dibujo de la barra de herramientas estándar, o haga clic en barras de herramientas en el menú Ver, haga clic en dibujo y, a continuación, haga clic en Aceptar.
  2. Haga clic en el botón línea de la barra de herramientas Dibujo.
  3. Coloque el puntero donde desee que la línea de inicio. El puntero del mouse es una cruz (+).
  4. Haga clic y mantenga presionado el botón del mouse y arrastre la línea a la longitud que desee.

    Nota: Mantenga presionada la tecla MAYÚS mientras dibuja una línea hace líneas rectos horizontales o verticales.

    Nota: Manteniendo presionada la tecla ALT (tecla de comando en Macintosh) mientras se dibuja una línea impide que la línea de ajuste a la cuadrícula y permite la posición de la línea exacta.

    Para desactivar la función Ajustar a la cuadrícula, haga clic en el botón Ajustar a la cuadrícula de la barra de herramientas Dibujo (Word 6.x), o haga clic en dibujo en la barra de herramientas Dibujo y, a continuación, haga clic en cuadrícula (Word 98 Macintosh Edition). Haga clic para desactivar la casilla de verificación Ajustar a la cuadrícula y, a continuación, haga clic en Aceptar.
  5. Repita los pasos 1-4.
8.0 8.00

Advertencia: este artículo se tradujo automáticamente

Properties

Article ID: 145149 - Last Review: 10/27/2015 22:32:00 - Revision: 8.0

Microsoft Word 6.0 Standard Edition, Microsoft Word 95a, Microsoft Word 6.0 para Macintosh, Microsoft Word 6.01 para Macintosh, Microsoft Word 98 para Macintosh

  • kbformat kbhowto kbualink97 kbmt KB145149 KbMtes
Feedback