OL2000: (IMO) Error de conexión con AT & t Internet Mail con Outlook

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Nota Estos procedimientos sólo se aplican si tiene instalado Outlook con la opción Sólo correo de Internet. Para determinar el tipo de instalación, haga clic en Microsoft Outlook en el menú Ayuda . Si tiene instalada la opción Sólo correo de Internet, debe ver "Sólo correo de Internet".

Para obtener información sobre las diferencias entre los clientes de correo electrónico de Microsoft Outlook Express Microsoft Outlook y, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824OL2000: Diferencias entre Outlook y Outlook Express
Síntomas
Al iniciar Microsoft Outlook o conectarse primero al servidor de correo de Internet de AT & t, puede recibir el siguiente mensaje de error:
Acceso telefónico configuraciones de red no es válidos. Compruebe su contraseña.
Después de este mensaje, puede observar que envían correo no deja la Bandeja de salida.
Causa
Este problema puede causar desde:
  • Una configuración incorrecta en Propiedades de cuenta de correo electrónico de Internet
  • Archivo dañado de contraseñas (.pwl)
Solución

Configuración incorrecta mediante el servicio de correo electrónico de Internet

  1. Haga clic en Inicio , seleccione configuración y, a continuación, haga clic en Panel de control .
  2. Haga doble clic en el icono correo .
  3. Haga clic en la cuenta at & t World red en la lista de Cuentas de correo y a continuación, haga clic en Propiedades .
  4. En la ficha servicios , haga clic en Correo electrónico de Internet y, a continuación, haga clic en Propiedades .
  5. En la ficha servidores en el cuadro Correo saliente (SMTP) , tipo (en minúsculas) mailhost.worldnet.att.net o en la dirección IP, 204.127.129.4 .
  6. En el cuadro Correo entrante (POP3) , tipo (en minúsculas) postoffice.worldnet.att.net o en la dirección IP, 204.127.3.1 .

    Nota Pueden cambiar direcciones IP o nombres de literales para los servidores de correo, especialmente si se agregan servidores adicionales por el proveedor. Si la información de servidor de correo es diferente de enumerados aquí, utilice los nombres de servidor proporcionados por AT & t.
  7. En Nombre de cuenta , escriba el nombre de correo electrónico del usuario hasta, pero sin incluir el en el (signo; @) y en contraseña , escriba su contraseña.
  8. Haga clic en Aceptar y Cerrar para cerrar todos los cuadros de diálogo.
Inicie Outlook y, a continuación, enviar un mensaje.

Crear un nuevo archivo lista de contraseña

Si los pasos anteriores no resuelven el error hace referencia en la sección "Síntomas", la lista de contraseña de usuario esté dañada. La lista de contraseñas mantiene una caché de contraseñas de usuario utilizada en el equipo. Para crear una nueva lista de contraseña:
  1. En la barra de tareas de Windows, haga clic en Inicio , seleccione Buscar y, a continuación, haga clic en Archivos O carpetas .
  2. En el cuadro nombre , escriba *.pwl y, a continuación, haga clic en Buscar ahora .
  3. Haga clic con el botón secundario en el archivo denominado <username>.pwl y haga clic en Cambiar nombre en el menú contextual.
  4. Cambie el nombre del archivo por .old <username> <nombredeusuario>, y, a continuación, presione ENTRAR.

    Nota Si está utilizando un certificado peresonal, debe exportarlo antes de cambiar el nombre del archivo .pwl. Si no lo hace así, puede que no esté disponible cuando envíe correo electrónico. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    190296No se puede utilizar certificados personales en Outlook Express
  5. Reinicie Windows 95 o Windows 98.
Se le pedirá que escriba una nueva contraseña antes de entrar en Windows.
Más información
Para obtener la información de cuenta de correo electrónico de AT & t personal, llame a uno de estos números de teléfono:
   800-400-1447   800-654-5703				
Para obtener instrucciones paso a paso acerca de cómo configurar Outlook con AT & t World NET, visite elGuía de referencia del World at & t NET User en la dirección Web siguiente: Microsoft proporciona información de contacto con otros proveedores para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no ofrece ninguna garantía con respecto a la exactitud de esta información de contacto con otros proveedores.

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Referencias
Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
195922Cómo solucionar problemas de correo atascado en la Bandeja de salida en Outlook 2000

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 196431 - Última revisión: 01/29/2014 15:53:34 - Revisión: 3.1

Microsoft Outlook 2000 Standard

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