Es posible que los equipos portátiles de Dell e IBM no pasen al modo de suspensión

Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Es posible que un equipo portátil de Dell o de IBM se bloquee (deje de responder) cuando intenta utilizar el modo de suspensión.
Causa
Este comportamiento puede aparecer si el puerto COM está abierto (por un módem, durante la depuración, etcétera) cuando el equipo intenta utilizar el modo de suspensión.
Solución
Para evitar este problema, asegúrese de que el puerto COM no esté activo cuando el equipo cambie al modo de suspensión.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información en este artículo se refiere a:" de este artículo.
Propiedades

Id. de artículo: 211205 - Última revisión: 02/07/2014 14:18:58 - Revisión: 4.0

  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • kbnosurvey kbarchive kbnofix kbhardware kbenv kbprb KB211205
Comentarios