Dañado usuario perfiles puede causa nuevo local predeterminada que perdidos

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Síntomas
Cuando se descarga un perfil dañado en el servidor central, se registra un error 1009 en el registro de sistema de eventos de Windows NT. Se crea un nuevo perfil local del valor predeterminado local. Después de reiniciar, sin embargo, el sistema no hará referencia el nuevo perfil local y comenzará el ciclo de extracción de nuevo hacia abajo el perfil dañado desde el servidor.

Aparece el siguiente error:
El sistema no puede encontrar la unidad especificada.
Causa
Cuando Windows detecta un tipo de daños en el perfil, se establece un indicador, provocando la referencia al perfil de usuario recién creado no para guardarse en el registro. El usuario obtiene una copia nueva del perfil local predeterminado y puede realizar cambios que se guardan en el disco duro. Cuando se reinicia el sistema, busca la versión local comprobar la marca de tiempo frente a la versión del servidor. Esta comprobación se realiza sólo con perfiles aparece en el registro (no en los archivos físicos en el directorio de perfil) y, por lo tanto, se omitirá la copia local creada recientemente. El sistema, a continuación, repite el proceso de descarga de la copia del servidor (que todavía está dañada) y el ciclo se repite.
Solución
Para evitar este problema, una vez que inicie sesión el usuario y crea las copias de archivo del nuevo perfil local, copiar manualmente estas copias de archivo en el servidor de perfiles. Éstos se descargarán la próxima vez el equipo se reinicia y debería funcionar bien, a continuación, en.
Solución
Para resolver este problema, obtenga el último Service Pack para Windows NT 4.0 o la actualización de software correspondiente. Para obtener información acerca de cómo conseguir el último Service Pack, vaya a:
Para obtener información acerca de cómo obtener la actualización de software correspondiente, póngase en contacto con el Servicio de soporte técnico de Microsoft. Para ver una lista detallada de los números de teléfono de los Servicios de soporte técnico de Microsoft así como información de costos de soporte, visite la siguiente dirección Web:
Estado
Microsoft ha confirmado que es un problema de Windows NT 4.0. Este problema se corrigió en Windows NT versión 4.0 Service Pack 5.
Más información
Para obtener información adicional, consulte el siguiente artículo en Microsoft Knowledge Base:
196284Controlar el comportamiento predeterminado para perfiles móviles de usuario
4.00

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 216867 - Última revisión: 02/10/2014 17:59:44 - Revisión: 1.5

Microsoft Windows NT Server 4.0 Standard Edition, Microsoft Windows NT Server 4.0 Enterprise Edition, Microsoft Windows NT Workstation 4.0 Developer Edition

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