Mensajes de error de conexión al utilizar ICS con un FQDN

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

229974
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Cuando utiliza Conexión compartida a Internet (ICS), es posible que aparezca alguno de los siguientes mensajes de error de conexión:

En Microsoft Internet Explorer

La página no se puede mostrar

En Microsoft Outlook Express

<name>No se pudo encontrar el host <nombre>. Compruebe que ha escrito correctamente el nombre del servidor.
Causa
Este problema puede aparecer si utiliza un servicio de módem de cable que usa nombres de dominio completos (FQDN) para los equipos cliente de ICS.
Solución
Para resolver el problema, siga estos pasos:
  1. Haga clic en Inicio , seleccione configuración y, a continuación, haga clic en Panel de control .
  2. Haga doble clic en red y, a continuación, haga doble clic en el protocolo TCP/IP enlazado al Adaptador interno .
  3. En la ficha Configuración DNS , haga clic en Habilitar DNS .
  4. En el cuadro Orden de búsqueda de sufijo de dominio , escriba el FQDN y, a continuación, haga clic en Agregar . Por ejemplo, Email.MSN.com es el FQDN del servidor de correo electrónico MSN.
  5. Haga clic en Aceptar .
  6. Haga clic en Aceptar y, a continuación, reinicie el equipo cuando se le pida.

Advertencia: este artículo se ha traducido automáticamente

Propiedades

Id. de artículo: 229974 - Última revisión: 02/09/2014 04:18:43 - Revisión: 1.3

  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
  • kbnosurvey kbarchive kbmt kbenv kberrmsg kbnetwork kbprb KB229974 KbMtes
Comentarios