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"Outlook no puede encontrar el servidor. Código de error - 3176" error se produce cuando intenta enviar o recibir mensajes de correo electrónico de Outlook para Mac 2011

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Haga clic aquí para ver el artículo original (en inglés): 2409268
Síntomas
Al hacer clic en Enviar y recibir en Microsoft Outlook para Mac 2011, recibirá el siguiente mensaje de error:
Outlook no puede encontrar el servidor. Compruebe la información del servidor en la configuración de la cuenta es correcta y que la configuración de DNS en el panel red de preferencias del sistema es correcta.
No se pudo recuperar el correo.
Nombre de cuenta:El nombre de cuenta>
Código de error: - 3176
Causa
No tiene una conexión a Internet o la conexión a Internet está configurada correctamente. Este problema también puede producirse si el número de puerto del servidor saliente es incorrecto.
Solución

Paso 1: Compruebe la conexión a Internet

Nota: Si puede abrir este artículo en su equipo, vaya al paso 2.

Inicie un explorador de web, como Safari y visite un sitio Web como http://www.MSN.com o http://www.Bing.com. Si se abre el sitio Web, intente enviar o recibir mensajes de correo electrónico. Si no se abre el sitio Web, póngase en contacto con su proveedor de servicios Internet.

Asegúrese de que tiene una conexión a Internet. Para ello, siga estos pasos:
  1. En el menú Apple , haga clic en Preferencias del sistema.
  2. En Internet y Wireless, haga clic en red.
  3. Comprobar el estado. Debe ser en o conectado.
Nota: Si utiliza una conexión inalámbrica y el estado se establece en Off, haga clic en el botón Activar aeropuerto .

Si puede abrir otros sitios web, entonces la configuración de la cuenta o las preferencias de red no están establecidas correctamente. Para comprobar la configuración de su cuenta, vaya al paso 4. Si la configuración es correcta, deberá ponerse en contacto con su proveedor de servicios Internet.

Paso 2: Reinicie el Mac para restablecer todas las conexiones

Para reiniciar el Mac, haga clic en el menú Appley, a continuación, haga clic en reiniciar.

Si el problema persiste, vaya al paso siguiente.

Paso 3: Compruebe la dirección del servidor SMTP

Para comprobar la dirección del servidor SMTP, siga estos pasos:
  1. Abra Outlook.
  2. En el menú Herramientas , haga clic en cuentas.
  3. En el lado izquierdo, seleccione la cuenta de correo electrónico.
  4. Introduzca la correcta dirección de servidor saliente . Por ejemplo, puede que haya escrito STMP. live.com en lugar de SMTP. live.com.
  5. Cierre la ventana.

Paso 4: Ajustar la configuración de la cuenta

Para ajustar la configuración de la cuenta, siga estos pasos:
  1. Abra Outlook.
  2. En el herramientas el menú, haga clic en cuentas.
  3. En el lado izquierdo, seleccione la cuenta de correo electrónico.
  4. Introduzca el correcto servidor saliente número de puerto. Por ejemplo, para Outlook.com, el número de puerto de servidor saliente correcto es 587.
  5. Asegúrese también de que todas las configuraciones de SMTP se ha escrito correctamente. Póngase en contacto con su proveedor de correo electrónico para la correcta configuración de SMTP.
  6. Cierre la ventana.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2409268 - Última revisión: 07/25/2015 11:22:00 - Revisión: 5.0

Microsoft Outlook 2011 for Mac

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