XADM: Almacén de información deja de responder al procesar un mensaje de replicación de carpetas públicas

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

242201
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Si recibe un mensaje de replicación de carpetas públicas de otro sitio mientras se está agregando un nuevo sitio a su organización de Exchange Server, el almacén de información puede dejar de responder. El mensaje de replicación es de una carpeta pública del sistema, como las carpetas de disponibilidad o formularios de organización.
Causa
El mensaje de replicación contiene información no válida que hace que el almacén de información deja de responder.
Solución
Para resolver este problema, obtenga el service pack más reciente para Exchange Server 5.5. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
191014XGEN: Cómo obtener el Service Pack más reciente de Exchange Server 5.5
Los archivos siguientes están disponibles para descargarlos del Centro de descarga de Microsoft:
Para obtener información adicional acerca de cómo descargar los archivos de soporte técnico de Microsoft, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
119591Cómo obtener Archivos de soporte técnico de Microsoft desde los servicios en línea
Microsoft exploró este archivo en busca de virus. con el software de detección de virus más reciente disponible en la fecha de publicación. Asimismo, el archivo se almacenó en servidores seguros que ayudan a impedir la realización de cambios no autorizados.
Estado
Microsoft ha confirmado que este es un problema de Microsoft Exchange Server versión 5.5. Este problema se corrigió por primera vez en Exchange Server 5.5 Service Pack 4.

Advertencia: este artículo se ha traducido automáticamente

Propiedades

Id. de artículo: 242201 - Última revisión: 02/01/2014 17:19:19 - Revisión: 4.2

  • Microsoft Exchange Server 5.5 Standard Edition
  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB242201 KbMtes
Comentarios