XADM: Confirmaciones de entrega enrutadas no correctamente al MTA para la entrega, que está causando 2006 eventos

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 243626
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Síntomas
Durante el funcionamiento normal, puede aparecer el siguiente suceso en el registro de sucesos de aplicación:
ID. de suceso: 2006
Origen: MSExchangeIS privado
Categoría: Envío de transporte
Descripción: La generación de un informe de entrega o un informe de no entrega falló debido al error 0xfffff9bf.
Causa
Confirmaciones de entrega (DR) no son se enruta correctamente al agente de transferencia de mensajes (MTA) del entrega cuando delegados y los destinatarios existen en diferentes servidores. Consulte la sección "Más información" para los pasos exactos reproducir este problema.
Solución
Para resolver este problema, obtenga el service pack más reciente para Exchange Server 5.5. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
191014XGEN: Cómo obtener el Service Pack más reciente de Exchange Server 5.5
Los archivos siguientes están disponibles para descargarlos del Centro de descarga de Microsoft:
Para obtener información adicional acerca de cómo descargar los archivos de soporte técnico de Microsoft, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
119591Cómo obtener Archivos de soporte técnico de Microsoft desde los servicios en línea
Microsoft exploró este archivo en busca de virus. con el software de detección de virus más reciente disponible en la fecha de publicación. Asimismo, el archivo se almacenó en servidores seguros que ayudan a impedir la realización de cambios no autorizados.
Estado
Microsoft ha confirmado que este es un problema de Microsoft Exchange Server versión 5.5. Este problema se corrigió por primera vez en Exchange Server 5.5 Service Pack 4.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 243626 - Última revisión: 02/09/2014 04:19:49 - Revisión: 5.2

Microsoft Exchange Server 5.5 Standard Edition

  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB243626 KbMtes
Comentarios