Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

"Nombre de usuario o contraseña son incorrectos" al guardar Office para Mac 2011 documento OneDrive

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2445288
Síntomas
Cuando intenta guardar un documento en OneDrive en Microsoft Word para Mac 2011, en Microsoft Excel para Mac 2011 o en Microsoft PowerPoint para Mac 2011 e iniciar sesión utilizando una de Windows Live ID, recibirá el siguiente mensaje de error:

Nombre de usuario o contraseña son incorrectos
Causa
Este comportamiento puede producirse por estas razones:
  • Está escribiendo un nombre de usuario incorrecto o una contraseña incorrecta.
  • No tiene una cuenta de Windows Live ID.
Solución
Si no puede iniciar sesión, siga estos pasos:
  • Asegúrese de que introduzca su nombre de usuario completo. Una de Windows Live ID es similar a una dirección de correo electrónico completa. Debe incluir el signo "arroba" ("@") signo y el nombre de dominio. Por ejemplo:example555@Hotmail.com o my_email@myemail.NET.
  • Asegúrese de que escriba la contraseña correctamente y que no sustituir caracteres similares, como la letra "O" para el número "0" (cero).
  • Asegúrese de que el bloqueo de mayúsculas está desactivada. Las contraseñas distinguen entre mayúsculas y minúsculas.

Si todavía no puede iniciar sesión, tener envíe su contraseña. Para ello, siga estos pasos:
  1. Visite el siguiente sitio Web de Microsoft y haga clic en¿Olvidó su contraseña:

    Nota:Puede visitar cualquier sitio Web de Windows Live o Windows Live página Inicio de sesión para completar este paso.
  2. Introduzca su dirección de correo electrónico y los caracteres de la imagen y, a continuación, haga clic encontinuar.
  3. Haga clic en Envíese un mensaje de correo electrónico de restablecimiento de contraseña.
  4. Haga clic en Enviar mensaje.
  5. Haga clic en Listo.
  6. Tener acceso a la cuenta de correo electrónico que tenía las instrucciones enviadas y siga las instrucciones en el mensaje de correo electrónico de Windows Live ID

Si todavía no puede iniciar sesión, utilice la Ayuda en línea de Windows Live ID, https://Account.Live.COM/Password/Reset.
Más información
Para obtener más información acerca de Windows Live ID o para suscribirse, visite el siguiente sitio Web de Microsoft:

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2445288 - Última revisión: 02/25/2015 20:20:00 - Revisión: 9.0

Microsoft Excel 2011 for Mac, Microsoft PowerPoint 2011 for Mac, Microsoft Word 2011 for Mac

  • dftsdahomeportal kbmt KB2445288 KbMtes
Comentarios
&t=">error="var m=document.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">