Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Tu explorador no es compatible

Debes actualizar tu explorador para usar el sitio.

Actualiza a la versión más reciente de Internet Explorer

ID. de suceso 4999 se registra cuando el servicio de entrega de correo de Exchange se bloquea de forma intermitente en un servidor de buzón de Exchange Server 2010

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2447629
Síntomas
El servicio de entrega de correo de Microsoft Exchange (MSExchangeMailSubmission.exe) puede bloquear de forma intermitente en un servidor de buzón de Microsoft Exchange Server 2010. Además, se registra el suceso siguiente en el registro de aplicación:

Nombre del registro: aplicación
Origen del suceso: Común de MSExchange
ID. de suceso: 4999
Categoría de tareas: General
Nivel: Error
Descripción:
Informe de Watson va a enviar para el id de proceso: <process id="">, con parámetros: E12, <type> <version number="">, MSExchangeMailSubmission, M.Exchange.StoreProvider, M.M.MapiEventManager.SaveWatermarks, M.Mapi.MapiExceptionArgument, 9 de c 69, <version number="">.</version></version></type></process>
ErrorReportingEnabled: False

Cuando se produce este problema, se interrumpe la entrega de correo hasta que se reinicie el servicio de entrega de correo de Exchange.
Causa
Este problema se produce cuando se ejecuta un subproceso de mantenimiento diarias para actualizar las marcas de agua de los buzones de inactividad. Si una base de datos del servidor de buzón de Exchange Server 2010 tiene ningún buzón de usuario o sin buzones activos, el servicio de entrega de correo de Exchange puede bloquearse.

NotaUna marca de agua es un punto de control que indica el evento más reciente del buzón que se ha producido. Una lista de la marca de agua ayuda a los consumidores de eventos a mantener un registro de eventos de buzón que se han producido.
Solución
Para resolver este problema, instale el paquete acumulativo siguientes:
2529939Descripción del paquete acumulativo de actualizaciones 3 para Service Pack 1 de Exchange Server 2010
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2447629 - Última revisión: 04/06/2011 19:49:00 - Revisión: 2.0

  • Microsoft Exchange Server 2010 Service Pack 1
  • kbqfe kbfix kbsurveynew kbexpertiseinter kbhotfixrollup kbmt KB2447629 KbMtes
Comentarios
>ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");