Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Tu explorador no es compatible

Debes actualizar tu explorador para usar el sitio.

Actualiza a la versión más reciente de Internet Explorer

No se puede pasar la pantalla de inicio de sesión en Office para Mac

Síntomas
Cuando inicia una aplicación de Office para Mac como Microsoft Word para Mac, PowerPoint para Mac, Excel para Mac o Outlook para Mac, en la pantalla de inicio de sesión no aparecen botones como Aceptar o Cerrar que permitan continuar.




Causa
La resolución de pantalla es demasiado baja y el botón Cerrar se encuentra en la parte inferior.
Solución
Aumente la resolución de pantalla para poder ver el botón Cerrar. También puede presionar la tecla Volver o Entrar de la parte derecha del teclado.

Aumentar la resolución de pantalla


  1. Haga clic en Apple.
  2. Haga clic en Preferencias del sistema.
  3. Abra Pantalla.
  4. Cambie a una resolución más alta. Por ejemplo, cambie a 1280 x 800 o 1680 x 1050. Nota: la resolución máxima dependerá de lo que admita su monitor. Algunos monitores solo pueden mostrar 1024 X 768.
  5. Cierre la ventana.

hang freeze stuck access quit grayed out
Propiedades

Id. de artículo: 2463892 - Última revisión: 12/02/2011 13:20:00 - Revisión: 3.0

  • Microsoft Office for Mac Home and Business 2011
  • Microsoft Office for Mac Home and Student 2011
  • dftsdahomeportal KB2463892
Comentarios
rotocol) + "//c.microsoft.com/ms.js'><\/script>");