"5.2.1" o "5.2.1" NDR al enviar datos adjuntos grandes en Office 365 dedicado/ITAR

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Síntomas
En Microsoft Office 365 dedicado, no recibe mensajes de correo electrónico que incluyan archivos adjuntos de gran tamaño. Además, uno o ambos de los síntomas siguientes se produce en esta situación:
  • Recibirá un informe de no entrega (NDR) que indica que el mensaje es demasiado grande (código de NDR 5.2.1 o 5.2.3).
  • El remitente no recibe un NDR.
Causa
Este problema se produce cuando uno o ambas de las condiciones siguientes son verdaderas:
  • Se establece un límite de tamaño de mensaje en el buzón del remitente, o se establece una directiva de limitación en el servidor de correo electrónico del remitente.
  • Se establece un límite de tamaño de mensaje en el servidor de correo electrónico del destinatario.
Solución
Para resolver este problema, reduzca el tamaño del mensaje y, a continuación, vuelva a enviar el mensaje. Para reducir el tamaño del mensaje, utilice uno o varios de los métodos siguientes:
  • Utiliza tecnología de compresión, como WinZip.
  • Dividir los datos adjuntos en varios archivos que pueden enviarse por separado.
  • Utilizar otras tecnologías, como FTP o Internet File Sharing (como OneDrive) para compartir o transportar archivos de gran tamaño que no requieren alto nivel de cifrado de datos o de seguridad.
Si no recibe un NDR, servicios de soporte técnico de Microsoft que tenga que llevar a cabo para determinar la causa del problema de seguimiento de mensajes. Recopilar la información siguiente y, a continuación, utilice el tema Exchange Online y el subtema de Enrutamiento de correo cuando se enviar un incidente de soporte técnico en línea para Microsoft Online Services admite:
  • Asunto del mensaje
  • Remitente/destinatario SMTP
  • Fecha y hora de envío

O bien, Póngase en contacto con el soporte técnico de Microsoft Online Services por teléfono.

Propiedades

Id. de artículo: 2519303 - Última revisión: 01/17/2016 12:39:00 - Revisión: 1.0

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