Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Cómo exportar un buzón de Exchange utilizando Outlook en el contexto de las implementaciones de Office 365 en dedicado y entornos ITAR

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2553469
Síntomas
Encontrará que tiene que exportar un buzón de Exchange mediante Microsoft Outlook en el contexto de las implementaciones de Microsoft Office 365 en dedicado y tráfico internacional en entornos de reglamentos de armas (ITAR).

Causa
Tendrá que utilizar Outlook para exportar un buzón de Exchange por varias razones posibles. Estas razones incluyen, pero no se limitan a los siguientes:

  • Las investigaciones de seguridad o análisis forense de mensajería
  • Ausencia o ausencia familiar
  • Empleado o proveedor
  • Buzón desconectado involuntariamente o eliminado
  • Objeto movido fuera del ámbito de la identidad de Microsoft Online Services y Provisioning Service (MMSSPP)
Nota: Exportar un buzón de Exchange (también conocido como capturar un archivo de carpetas personales (.pst)) va a realizarse para la recuperación sólo y no cumple los requisitos para su uso en cualquier forma de descubrimiento o litigio.

Solución
A partir de la versión de Portal de administración de clientes (CMP) 12.3, los miembros del grupo de administradores de MSO Perms pueden exportar buzones mediante la herramienta CMP. Esta característica incluye las siguientes capacidades:
  • Exportar buzones desconectados y activos
  • Especificar si el contenedor se debe incluir en la exportación
  • Enviar solicitudes de hasta 100 buzones a la vez
Para obtener más información acerca de CMP, visite el siguiente sitio Web de Microsoft:
Nota: Los mensajes en el contenedor de destino no se capturarán buzón. PST capturas deben ser proporcionados para la recuperación sólo y no cumplen los requisitos para cualquier forma de descubrimiento o litigio.

Conceder permisos de buzón completo mediante Windows PowerShell remoto o CMP. El comando de Windows PowerShell remoto para conceder acceso total es la siguiente:

Agregar permiso de buzón-los user@domain.com identidad-usuario dominio\alias - AccessRights FullAccess

Crear un perfil MAPI para la cuenta deseada. (Se recomienda crear el perfil en modo en línea para evitar el tiempo empleado en descargar el buzón entero en el perfil en caché). A continuación, siga estos pasos en Outlook, dependiendo de la versión de Outlook que está utilizando.

Outlook 2010

  1. Una vez creado el perfil de Outlook, seleccione archivo.
  2. En el panel de la mano, seleccione Abrir.
  3. Seleccione Exportar.
  4. En el cuadro de diálogo que aparece, seleccione Exportar a un archivo.
  5. En la crear un archivo de tipo: , seleccione el Archivo de datos de Outlook (.pst).
  6. El siguiente cuadro de diálogo le permite seleccionar qué carpeta de buzón que desea exportar. Si desea exportar el buzón entero, seleccione el contenedor superior y asegúrese de que hay una marca de verificación en Incluir subcarpetas. Después de seleccionar las carpetas que desee, haga clic en siguiente.
  7. Seleccione donde desea exportar el archivo .pst.
  8. Haga clic en Finalizar. Otro cuadro de diálogo le pide una contraseña si desea establecer uno. Si deja en blanco el cuadro de diálogo, el archivo .pst se creará sin una contraseña.

Outlook 2003

  1. Una vez creado el perfil de Outlook, seleccione archivo.
  2. Seleccione Importar y exportar.
  3. Seleccione Exportar.
  4. En el cuadro de diálogo que aparece, seleccione Exportar a un archivo.
  5. En la sección crear un archivo de tipo , seleccione el archivo de datos de Outlook (.pst).
  6. El siguiente cuadro de diálogo le permite seleccionar qué carpeta de buzón que desea exportar. Si desea exportar el buzón entero, seleccione el contenedor superior y asegúrese de que hay una marca de verificación en Incluir subcarpetas. Después de seleccionar las carpetas que desee, haga clic en siguiente.
  7. Seleccione donde desea exportar el archivo .pst.
  8. Haga clic en Finalizar. Otro cuadro de diálogo le pide una contraseña si desea establecer uno. Si deja en blanco el cuadro de diálogo, el archivo .pst se creará sin una contraseña.
Quitar permisos de buzones mediante CMP o remota de Windows PowerShell. El comando de Windows PowerShell remoto para quitar los permisos es la siguiente:
Quitar permiso de buzón-los user@domain.com identidad-usuario dominio\alias - AccessRights FullAccess

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2553469 - Última revisión: 12/28/2015 05:59:00 - Revisión: 7.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Office Outlook 2007, Microsoft Outlook 2010, Microsoft Exchange Online

  • vkbportal226 kbmt KB2553469 KbMtes
Comentarios