Los usuarios de ActiveSync no pueden sincronizar un dispositivo EAS por primera vez en un entorno de Exchange Server

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2579075
Síntomas
Un usuario no puede sincronizar un dispositivo Microsoft Exchange ActiveSync (EAS) por primera vez.

Cuando se produce este problema, el suceso siguiente se registra en el registro de aplicación en el Visor de sucesos:

Fuente: Microsoft Exchange ActiveSync
Id. de suceso: 1053
Categoría de tareas: configuración
Descripción:

Exchange ActiveSync no tiene permisos suficientes para crear el "CN = nombreBuzón, OU = nombreDeUnidadOrganizativa, DC = dominio, DC = sufijo" contenedor de usuario de Active Directory "Error en DOMAINCONTROLLER.domain.suffix de operación de Active Directory. Este error no es admite nuevos intentos. Información adicional: acceso denegado.

Respuesta de Active directory: 00000005: SecErr: DSID - 031521D 0, problema 4003 (INSUFF_ACCESS_RIGHTS), datos 0".

Asegúrese de que el usuario ha heredado el permiso concedido a los servidores de domain\Exchange lista de admitidos, crear a secundario, eliminar a secundario del tipo de objeto "msExchangeActiveSyncDevices" y no tiene ninguno denegar permisos que bloquean estas operaciones.

Causa
Este problema puede producirse si la entidad de seguridad de los derechos de propietario no tiene permisos de Control total sobre la cuenta de usuario que está intentando sincronizar el dispositivo EAS.
Solución
Para evitar este problema, asigne al grupo servidores de Exchange el derecho de cambiar los permisos de objetos msExchActiveSyncDevices. Para ello, siga estos pasos:
  1. Inicie usuarios y equipos Active Directory.
  2. Haga clic en Very, a continuación, haga clic para habilitar Características avanzadas.
  3. Haga clic en el objeto donde desea cambiar los permisos de Exchange Server y, a continuación, haga clic en Propiedades.

    Nota: Puede cambiar los permisos de un usuario, una unidad organizativa o un dominio.
  4. En la ficha seguridad , haga clic en Opciones avanzadas.
  5. Haga clic en Agregar, tipo Servidores de Exchangey, a continuación, haga clic en Aceptar.
  6. En el se aplican a cuadro, haga clic en objetos de msExchActiveSyncDevices descendiente.
  7. En permisos, haga clic en Modificar permisos.
  8. Haga clic en Aceptar tres veces.
Más información
La primera vez que un usuario intenta sincronizar un dispositivo EAS, la de Microsoft Exchange Server intenta crear un contenedor de la msExchActiveSyncDevices de tipo bajo el objeto de usuario en servicios de dominio de Active Directory (AD DS). El Exchange Server intenta cambiar los permisos en el contenedor.

De forma predeterminada, el grupo de Exchange Server tiene derechos para crear y eliminar objetos de msExchActiveSyncDevices. Sin embargo, el grupo de Exchange Server no tiene derechos para cambiar permisos en msExchActiveSyncDevices. En su lugar, se heredan los derechos de la entidad de seguridad de los derechos de propietario. De forma predeterminada, la entidad de seguridad de los derechos de propietario tiene permisos de Control total.

Si se cambian los permisos para la entidad de seguridad de los derechos de propietario, puede producirse el problema que se describe en la sección "Síntomas". Por ejemplo, este problema puede producirse si la entidad de seguridad de los derechos de propietario tiene permisos en objetos de msExchActiveSyncDevices de lectura.


La Solucionar problemas de ActiveSync con el tutorial de Exchange Server guiada ayuda a solucionar los problemas siguientes:
  • No se puede crear un perfil en el dispositivo
  • No se puede conectar al servidor
  • Problemas de correo
  • Problemas de calendario
  • Retrasos en el rendimiento del dispositivo/CAS

Referencias
Para obtener más información acerca de lo derechos de propietario principal de seguridad de AD DS, visite el siguiente sitio Web de Microsoft TechNet:

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2579075 - Última revisión: 10/01/2015 19:17:00 - Revisión: 5.0

Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • kbsurveynew kbprb kbmt KB2579075 KbMtes
Comentarios