Los usuarios de suspensión de litigios no pueden eliminar mensajes en Office 365 dedicado

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2617079
Síntomas
Cuando está habilitada la característica de retención para litigios para los usuarios de Microsoft Office 365 dedicado en un entorno de Microsoft Exchange Online, los usuarios pueden experimentar problemas de rendimiento. Por ejemplo, puede que un usuario no puede vaciar la carpeta Elementos eliminados, elimine elementos del buzón o crear copias de elementos cambiados.
Causa
Este problema se produce cuando la característica de retención para litigios impide la eliminación de mensajes de correo electrónico en la carpeta de elementos recuperables. Cuando la carpeta de elementos recuperables alcanza la cuota de conjunto, el cliente recibe un informe del usuario que está en retención para litigios y el estado del almacenamiento de información de carpeta de elementos recuperables.

Este problema también puede producirse si se ha realizado una solicitud para almacenar buzones para propósitos de descubrimiento electrónico.
Solución
Para resolver este problema, siga estos pasos:
  1. Para revisar las estadísticas de cada carpeta de un buzón afectado, incluido un análisis básico de elementos duplicados, utilice laIncludeAnalysisconmutador con el cmdletGet-MailboxFolderStatistics . Por ejemplo:
    Get-MailboxFolderStatistics <UserIdentity> -IncludeAnalysis | ? {$_.name –like “Deletions” -or $_.name –like “Purges” –or $_.name –like “Versions” -or $_.name -like "Recoverable Items"} | FL Name,ItemsInFolder,FolderSize,*Subject*
    Nota: Este análisis incluye una comparación simple del asunto del mensaje (no normalizado). Por lo tanto, el proceso de deduplicación más sofisticado no puede eliminar los duplicados de todos los notificados.
  2. Si el tamaño total de la carpeta de elementos recuperables es más de 30 gigabytes (GB), elHoldCleanupparámetro en el cmdlet Start-ManagedFolderAssistantse debe ejecutar para eliminar posibles contenido duplicado. Los administradores del cliente que son miembros de la administración de MRM de usuario (Exchange Server 2010) o la administración de registros de SSA (Exchange Server 2013) pueden ejecutar este comando, como sigue:
    Start-ManagedFolderAssistant <UserIdentity> -HoldCleanup
Si ninguna de estas opciones soluciona el problema, un cliente puede aumentar la cuota de elementos recuperables de un buzón como sigue.

Intercambio de 2013

Los administradores pueden actualizar el atributo de aprovisionamiento a uno de los planes de EP1DA o EP2D disponibles para cuotas de elementos contenedor y recuperables mayor de 200 GB:

MBX = 5GB; TIPO = EP1DA_Dumpster
MBX = 25GB; TIPO = EP1DA_Dumpster
MBX = 50GB; TIPO = EP1DA_Dumpster
MBX = 5GB; TIPO = EP2D_Dumpster
MBX = 25GB; TIPO = EP2D_Dumpster
MBX = 50GB; TIPO = EP2D_Dumpster

Para obtener más información acerca de los planes de buzón y cuotas, consulte Supera el límite de tamaño de buzón o no está configurado para utilizar las cuotas de buzones apropiado en Office 365 dedicado.

Exchange 2010


Se ruega notificar el caso a Microsoft. Es posibleenviar un incidente de soporte técnico en línea para Microsoft Online Services admite. O bien, puede Póngase en contacto con el soporte técnico de Microsoft Online Services por teléfono.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2617079 - Última revisión: 12/11/2015 11:38:00 - Revisión: 7.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Exchange Online

  • vkbportal226 kbmt KB2617079 KbMtes
Comentarios