Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

"Error de inicio de sesión: cuenta deshabilitada actualmente" y "Error de sistema 1331" mensajes de Error

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 263936
Síntomas
Cuando intenta conectarse a un recurso compartido, puede aparecer el siguiente mensaje de error:
Nombre de ruta de recurso compartido no es accesible.
Error de inicio de sesión: cuenta deshabilitada actualmente.
El equipo también puede mostrar un "sistema 1331" error mensaje de error, que es el equivalente de la anterior "Error de inicio de sesión: cuenta deshabilitada actualmente" mensaje de error.

Nota: no hay eventos en el Visor de sucesos relacionados con estos errores.
Causa
Este problema puede producirse cuando se intenta tener acceso a un recurso compartido que se encuentra en un equipo en un dominio basado en Windows 2000 (primario o secundario) desde otro dominio basado en Windows 2000, cuando se intenta obtener acceso a un recurso compartido entre un dominio basado en Windows NT 4.0 y un dominio basado en Windows 2000 con una confianza bidireccional, o cuando se intenta obtener acceso a un recurso compartido que se encuentra en el mismo dominio.

Este problema produce normalmente cuando se mueve un equipo basado en Windows NT 4.0 o Windows 2000 que ha sido miembro de un dominio a otro dominio. La cuenta de equipo para el equipo que se ha movido muestra una "X" roja. Este problema se produzca en un entorno de dominio único, la cuenta del equipo tenía que se hayan establecido específicamente en deshabilitado.
Solución
Para resolver este problema, elimine la cuenta de equipo deshabilitado en usuarios y equipos de usuarios de Active Directory.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran al principio de este artículo.
Más información
También se ha documentado la resolución en este artículo para resolver el problema que provoca el mensaje de error siguiente:
Acceso denegado; cuenta está deshabilitada.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 263936 - Última revisión: 03/14/2015 06:13:00 - Revisión: 2.0

  • kberrmsg kbprb kbmt KB263936 KbMtes
Comentarios
entinfo" ms.pgarea="uhffooter" data-bi-area="Footer" data-bi-view="3xLinks">
://c1.microsoft.com/c.gif?DI=4050&did=1&t=">p;t=">e';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">