No hay sonido después de reanudar el equipo desde la suspensión o el modo de suspensión

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 266034
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.
Si este artículo no describe su problema de hardware, consulte el siguiente sitio Web de Microsoft para ver más artículos acerca de hardware:
Síntomas
Después de reanudar el equipo desde el modo de espera o suspensión, el sonido no funciona.
Causa
Este problema puede producirse si la tarjeta de sonido utiliza el conjunto de chips Aureal.
Solución
Para resolver este problema, póngase en contacto con el fabricante de la tarjeta de sonido para preguntarle acerca de la disponibilidad de controladores actualizados.

Los productos de terceros que analiza este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o la confiabilidad de estos productos.
Solución
Para evitar este problema, utilice uno de los métodos siguientes.

Método 1: Ajustar el nivel de volumen

  1. Haga clic en Inicio, seleccione Configuración de, haga clic en Panel de controly, a continuación, haga doble clic en Sonidos y Multimedia.
  2. En el Sonidos Mueva el Volumen de sonido control deslizante en cualquier dirección.

Método 2: Activar/desactivar silencio

  1. Haga clic en Inicio, seleccione Configuración de, haga clic en Panel de controly, a continuación, haga doble clic en Sonidos y Multimedia.
  2. En el Audio ficha, haga clic en Volumeny, a continuación, haga clic para seleccionar la Silenciar todo casilla de verificación en Control de volumen.
  3. Haga clic en el Silenciar todo casilla de verificación para desactivarla.
  4. Cerrar el Control de volumen ventana y, a continuación, haga clic en Correcto.
HWSNDNO

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 266034 - Última revisión: 06/11/2016 06:13:00 - Revisión: 5.0

  • kbprb kbmt KB266034 KbMtes
Comentarios