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Síntomas

No puede activar la protección en tiempo real en Microsoft Security Essentials (MSE).

Causa

Este problema puede ocurrir si un software de seguridad, como antivirus, AntiSpyware o programas antimalware, se instala completamente o parcialmente en el equipo.

Resolución

Asegúrese de que se quitan todos los rastros de los programas de seguridad instalados en el equipo. Esto incluye cualquier producto gratuito o de prueba que se preinstaló al comprar el equipo, incluso si esos productos nunca estaban activados. Además, asegúrese de desinstalar completamente el programa de seguridad que estaba usando antes de instalar Microsoft Security Essentials. Algunos programas de seguridad tienen su propio firewall. Al quitar estos productos, se habilitará el Firewall de Windows. De forma predeterminada, MSE usa el Firewall de Windows.Nota Por lo general, el software de seguridad incluye programas antivirus, AntiSpyware o antimalware. Si no está seguro de qué programas de seguridad están instalados en el equipo, puede usar la utilidad AppRemover de OPSWAT, Inc. para identificar el software. Para obtener AppRemover, visite el siguiente sitio web de OPSWAT:

http://www.appremover.com/Después de identificar los programas de seguridad que están instalados en el equipo o que se han quitado parcialmente del equipo, puede usar una herramienta de limpieza o instrucciones del fabricante del programa de seguridad para quitar completamente el programa. Para obtener más información acerca de las herramientas de limpieza disponibles para un producto específico, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

2688686 Lista de herramientas de limpieza y desinstalación de programas de seguridadUna vez que se hayan quitado todos los demás programas de seguridad y se haya completado la limpieza, reinicie el equipo y compruebe que Firewall de Windows esté activado. Puede comprobar el estado del firewall de Windows en el centro de actividades (o centro de seguridad, si usa Windows XP) o mediante el panel de control.

Más información

Si este problema continúa ocurriendo después de completar los métodos que se describen en este artículo, visite el siguiente sitio web de Microsoft para abrir un caso de soporte técnico por correo electrónico:

Conceptos básicos de seguridad de MicrosoftMicrosoft proporciona información de contacto de otros proveedores para ayudarle a encontrar soporte técnico. Dicha información de contacto puede cambiar sin notificación previa. Microsoft no garantiza la precisión de esta información de contacto de terceros.

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