Se produce un error en la activación del dispositivo blackBerry para varios usuarios

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2797236
Síntomas
Se produce un error en el proceso de activación en un dispositivo BlackBerry para varios usuarios.
Causa
Este problema se produce a varios usuarios si hay un problema que afecta al servicio de políticas de BlackBerry.
Solución
Para resolver este problema, utilice uno de los métodos siguientes, según la situación.

Varios usuarios no pueden activar sus dispositivos BlackBerry

Para resolver este problema, haga clic en el número de artículo siguiente para ir al artículo de Microsoft Knowledge Base:

3092220 Activación de empresa puede producir un error en el dispositivo BlackBerry

Varios usuarios no pueden activar sus dispositivos BlackBerry después de su transferencia desde otro servidor de BlackBerry

Para resolver este problema, siga estos pasos:
  1. Asegúrese de que siga los pasos de transferencia correcto. Para obtener más información acerca de los pasos de transferencia, haga clic en el número de artículo siguiente para ir al artículo de Microsoft Knowledge Base:
    2575202 Cómo transferir los usuarios de BlackBerry desde su servidor de BlackBerry de origen a un Microsoft servidor administrado
    Nota: Seguridad de los usuarios debe limpiar sus dispositivos como parte de este proceso de transferencia.
  2. Elevar el caso al servicio de soporte en línea de Microsoft de ayuda e investigación adicional. Recopilar la siguiente información para ayudar a la investigación:
    • Lista de usuarios afectados
    • Información detallada acerca de la última activación
    • Mensajes de error recibidos durante la última activación

      Nota: Los mensajes de error ayudan a determinar la etapa en el proceso de activación que se produce el error.
Más información
Los productos de terceros que analiza este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.

La información y la solución en este documento representa la visión actual de Microsoft Corporation sobre estos problemas a partir de la fecha de publicación. Esta solución está disponible a través de Microsoft o a través de un proveedor de terceros. Microsoft no recomienda específicamente cualquier proveedor de terceros o una solución de terceros mencionados en este artículo. También pueden existir otros proveedores o soluciones de terceros que no se describe en este artículo. Dado que Microsoft debe responder a condiciones de mercado cambiantes, esta información no debe interpretarse como un compromiso por Microsoft. Microsoft no puede garantizar ni respaldar la exactitud de la información o de cualquier solución que se presenta por Microsoft o por cualquier proveedor de terceros mencionado.

Microsoft no otorga ninguna garantía y excluye todas las representaciones, garantías y condiciones ya sea expresa, implícita o legal. Éstos incluyen, pero no se limitan a las representaciones, garantías o condiciones de título, no infracción, condición satisfactoria, comerciabilidad y aptitud para un fin determinado, con respecto a cualquier servicio, solución, producto, o cualquier otro material o información. En ningún caso será responsable Microsoft de ninguna solución de terceros que se mencionan en este artículo.
GCCBES

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2797236 - Última revisión: 04/01/2016 10:09:00 - Revisión: 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2797236 KbMtes
Comentarios