Los usuarios de dispositivos blackBerry no pueden enviar o recibir nuevos mensajes de correo electrónico

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Síntomas
Más de cinco usuarios de dispositivos BlackBerry experimentan uno o ambos de los siguientes problemas:
  • No se envían o reciben mensajes nuevos de correo electrónico en su dispositivo BlackBerry.
  • Nuevos mensajes de correo electrónico se retrasan 20 minutos o más en su dispositivo BlackBerry.
Causa
Esta situationmayoccur si uno o más de los siguientes servicios u operaciones están experimentando un problema:
  • BlackBerry Enterprise Server (BES)
  • La infraestructura de BES
  • Un operador específico
Solución
Debe recopilar detalles acerca de este problema para el alcance correctamente y escalar. Para ello, recopile la siguiente información:
  1. Haga una lista de los usuarios afectados y que informe de los problemas que se mencionan en la sección "Síntomas". Por ejemplo, los usuarios informes de uno o varios de los siguientes problemas:
    • Los usuarios no pueden enviar correo desde sus dispositivos BlackBerry. Además, reciben un mensaje de "X" roja.
    • Los usuarios no pueden recibir nuevos mensajes de correo electrónico en sus dispositivos BlackBerry.
    • La entrega de nuevos mensajes de correo electrónico se retrasa 20 minutos o más.
  2. Recopilar detalles sobre el momento en que comenzó el problema.
  3. Inicie sesión en la consola BES y, a continuación, anote la siguiente información:
    • Agente y el servidor de blackBerry
    • Microsoft Exchange Server
    • Operador del dispositivo
Si los usuarios que todos utilizan el mismo operador del dispositivo, y los usuarios no están en el mismo servidor de Exchange o BES, póngase en contacto con el transportista para comprobar las interrupciones de la red.

Si los usuarios están en un servidor BES o Exchange específico, deberá remitir este problema a los servicios de soporte en línea de Microsoft para realizar una investigación adicional.
Más información
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Id. de artículo: 2798132 - Última revisión: 04/01/2016 10:14:00 - Revisión: 3.0

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