No se puede conectar al servicio de protección de la información de Azure en Office 365

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Nota: Protección de la información de Microsoft Azure se conocía anteriormente como Microsoft Azure Rights Management.
PROBLEMA
No se puede conectar al servicio de protección de la información de Microsoft Azure de Microsoft Office 365.
CAUSA
Este problema se produce si se cumple alguna de las condiciones siguientes:
  • Protección de la información de Azure no está habilitada para su empresa.
  • La red está impidiendo que te conectes a la protección de la información de Azure.
SOLUCIÓN
Para corregir este problema, siga estos pasos:
  1. Asegúrese de que su empresa está habilitada para la protección de la información de Azure. Para obtener más información acerca de cómo hacerlo, visite el siguiente sitio Web de Microsoft TechNet:
  2. Trabajar con el Administrador de red para asegurarse de que la red cumple los requisitos para la conexión a la protección de la información de Azure. Los requisitos son los siguientes:
    • Conexiones entrantes y salientes para *. aadrm.com están habilitados
    • Conexiones entrantes y salientes a *. cloudapp.net (rmsoprod *-b-rms*.cloudapp .net) están habilitados
    • El puerto 443 está abierto
MÁS INFORMACIÓN
Para obtener más información acerca de la protección de la información de Azure, visite el siguiente sitio Web de Microsoft TechNet:



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Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2799361 - Última revisión: 09/30/2016 07:45:00 - Revisión: 6.0

Microsoft Azure Active Directory

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