WD2000: Cómo crear y manipular una tabla de Word

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 281503
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Más información

Cómo crear una tabla

Método 1: Crear una tabla mediante la barra de herramientas estándar

  1. Haga clic donde desee crear una tabla.
  2. En la barra de herramientas estándar , haga clic en Insertar tabla .
  3. Arrastre para seleccionar el número de filas y columnas que desee.
  4. Cuando termine de crear la tabla, haga clic en una celda de tabla y comience a escribir o insertar un gráfico.

Método 2: Crear una tabla mediante el menú tabla

  1. Haga clic donde desee crear una tabla.
  2. En el menú tabla , elija Insertar y, a continuación, haga clic en tabla .
  3. En el cuadro de diálogo Insertar tabla , cambie el número de columnas y número de filas al tamaño que desee para la tabla y, a continuación, haga clic en Aceptar .

    Por ejemplo, cambie el número de columnas a 5 y cambie el número de filas a 2 .
  4. Cuando termine de crear la tabla, haga clic en una celda de tabla y comience a escribir o insertar un gráfico.

Método 3: Dibujar una tabla mediante las tablas y barra de herramientas Bordes

  1. En el menú Ver , elija barras de herramientas y, a continuación, haga clic para seleccionar tablas y bordes para mostrar la barra de herramientas tablas y bordes .
  2. En la barra de herramientas tablas y bordes , haga clic en Dibujar tabla (el icono de lápiz). El puntero del mouse (ratón) cambia a un lápiz.
  3. Para dibujar la tabla, sitúe el lápiz en el documento donde desee insertar la tabla y a continuación, haga clic en y arrastre para dibujar una línea desde una esquina de la tabla a la esquina diagonalmente opuesta de es. Esta acción define el límite de toda la tabla.
  4. Para agregar columnas y filas, haga clic donde desee insertar la columna o fila y, a continuación, arrastre para dibujar la nueva columna o fila.
  5. Para desactivar la tabla herramienta de dibujo, haga clic en Dibujar tabla (el icono de lápiz) en la barra de herramientas tablas y bordes .
  6. Cuando termine de crear la tabla, haga clic en una celda de tabla y comience a escribir o insertar un gráfico.



Cómo crear una tabla en otra tabla (tablas anidadas)

  1. En la barra de herramientas tablas y bordes , haga clic en Dibujar tabla .
  2. Sitúe el lápiz en la celda donde desea que la tabla anidada (una tabla dentro de otra tabla).
  3. Dibuje la nueva tabla. Para definir los límites de tabla, dibuje un rectángulo. Después dibuje las líneas de columna y fila dentro del rectángulo.



Cómo cambiar el ancho y alto de tabla columnas y filas

Cambiar el ancho de columna en una tabla

Sitúe el puntero sobre el límite de columna que desee mover hasta que el puntero se convierta en una flecha horizontal puntas en dos y, a continuación, arrastre el límite hasta que la columna tenga el ancho que desee.

notas :
  • Para cambiar un ancho de columna a una medida específica, haga clic en una celda de la columna. En el menú tabla , haga clic en Propiedades de tabla y, a continuación, en la ficha columna elija las opciones que desee.
  • Para que las columnas en una tabla se ajusten automáticamente el contenido, haga clic para seleccionar la tabla, elija Autoajustar en el menú tabla y, a continuación, haga clic en Autoajustar al contenido .
  • Para mostrar las medidas de ancho de columna, haga clic en una celda y, a continuación, mantenga presionada la tecla ALT mientras arrastra los marcadores en la regla.

Cambiar el alto de fila en una tabla

Sitúe el puntero sobre el límite de fila que desee mover hasta que el puntero se convierta en una flecha vertical puntas en dos y, a continuación, arrastre el límite.

notas :
  • Para cambiar el alto de una fila a una medida específica, haga clic en una celda de la fila. En el menú tabla , haga clic en Propiedades de tabla y, a continuación, en la ficha de fila , seleccione las opciones que desee.
  • Para mostrar las medidas del alto de fila, haga clic en una celda y mantenga presionada la tecla ALT mientras arrastra los marcadores en la regla vertical.

Realizar múltiples filas o columnas del mismo tamaño

  1. Seleccione la columnas o filas que desee hacer del mismo tamaño.
  2. En la barra de herramientas tablas y bordes , haga clic en Distribuir columnas uniformemente o Distribuir filas uniformemente .



Cómo agregar columnas y filas a una tabla existente

Siga uno o varios de estos procedimientos:
  • Para agregar una nueva fila encima o debajo de una fila de tabla existente, haga clic en la fila de la tabla. En el menú tabla , elija Seleccionar y, a continuación, haga clic en fila . En el menú tabla , elija Insertar y, a continuación, haga clic en Filas en la parte superior o Filas en la parte inferior .

    -o bien -
  • Para agregar una fila al final de una tabla, haga clic en la última celda de la última fila de la tabla y, a continuación, presione la tecla TAB para crear una nueva fila de tabla.

    -o bien -
  • Para agregar una nueva columna a la izquierda o derecha de una columna existente, haga clic en una celda de tabla de la columna. En el menú tabla , elija Seleccionar y, a continuación, haga clic en columna . En el menú tabla , elija Insertar y, a continuación, haga clic en columnas a la izquierda o columnas a la derecha .

    -o bien -
  • Para agregar una columna a la derecha de la última columna de una tabla, haga clic en sólo fuera de la columna situada más a la derecha. En el menú tabla , elija Insertar y, a continuación, haga clic en columnas a la derecha .



Cómo agregar y quitar bordes y sombreado de tablas

Nota : al insertar una tabla, tiene un color negro, mitad punto, sólido solo borde de línea de forma predeterminada. Los métodos siguientes describen cómo agregar un borde diferente o elimine el borde existente.

Método 1: Utilizar la herramienta Borrador

  1. En la barra de herramientas tablas y bordes , haga clic en borrador (icono de borrador).
  2. Haga clic para seleccionar uno de los bordes de la tabla.
  3. Después haga clic en y suelte el mouse (ratón), se borrará el borde de tabla.
  4. Continúe este procedimiento hasta que se borra cada borde de la tabla.
Nota : borrador de la herramienta sólo puede utilizarse para quitar bordes o combinar celdas, no para aplicar bordes. Para obtener información adicional acerca de qué hacer si se quita una tabla de texto cuando se utiliza el borrador, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
224659WD2000: Se elimina texto de celdas al utilizar la herramienta Borrador

Método 2: Aplicar formato automáticamente tabla bordes y sombreado utilizando Autoformato de tablas

  1. Haga clic en la tabla.
  2. En el menú tabla , haga clic en Autoformato de tablas .
  3. En el cuadro formatos , haga clic para seleccionar el formato que desee.
  4. Haga clic para seleccionar las opciones que desee.
Nota : también se encuentra La tabla de Autoformato en el cuadro de diálogo Insertar tabla (en el menú tabla , elija Insertar y, a continuación, haga clic en tabla ).

Método 3: Crear tabla bordes y sombreado mediante clic en el cuadro de diálogo "Bordes y sombreado"

  1. Siga uno de los siguientes:
    • Para agregar un borde a una tabla, haga clic en cualquier parte de la tabla.

      -o bien -
    • Para agregar un borde a una celda determinada, seleccione la celda que desee, incluidos el marcador de fin de celda.
  2. En el menú formato , haga clic en bordes y sombreado y, a continuación, haga clic para seleccionar la ficha bordes .
  3. Utilice las opciones configuración , estilo , color y ancho para agregar un borde diferente. Asegúrese de que está activada la opción apropiada ( tabla o celda ) en el cuadro aplicar a .
  4. Para especificar que los bordes se aplican sólo a determinados lados, haga clic en personalizado en el cuadro valor . En vista previa , haga clic en los lados del diagrama o utilice los botones para aplicar y quitar bordes.
  5. Para especificar la posición exacta del borde con respecto al texto, haga clic en párrafo en aplicar a , haga clic en Opciones y, a continuación, seleccione las opciones que desea.

Método 4: Crear tabla bordes y sombreado por medio de la barra de herramientas "Tablas y bordes"

  1. Muestre la barra de herramientas tablas y bordes seleccionando barras de herramientas en el menú Ver y, a continuación, haciendo clic en tablas y bordes .
  2. Haga clic en cualquier parte de la tabla.
  3. En la barra de herramientas tablas y bordes , utilice las opciones que desee:
    • Haga clic en el botón bordes para seleccionar el borde que desee. De forma predeterminada, el botón bordes muestra la información de pantalla Bordes externos , pero puede mostrar el borde usado más recientemente.

      Nota : bordes también se encuentra en la barra de herramientas formato .
    • Cambie el cuadro Estilo de línea con el estilo de línea que desee.
    • Cambie el cuadro Grosor de línea para el grosor de línea que desee.
    • Cambie el cuadro Color de borde en el color que desee.
    • Cambie el cuadro Color de sombreado en el color que desee aplicar a las celdas o a toda la tabla.



Cómo cambiar la posición o la dirección del texto en una tabla

Cambiar la orientación del texto de una celda de tabla

  1. Haga clic en la celda de la tabla que contiene el texto que desee cambiar.
  2. Siga uno de los siguientes:
    • En el menú formato , haga clic en Dirección del texto .

      -o bien -
    • En la barra de herramientas tablas y bordes , haga clic en Cambiar dirección del texto .
  3. Haga clic en la orientación que desee.

Cambiar la alineación de texto de una celda de tabla

  1. Haga clic en la celda de tabla que contiene el texto que desee alinear.
  2. En la barra de herramientas tablas y bordes , seleccione la opción para la alineación horizontal y vertical que desee (por ejemplo, Inferior centrar o Alinear arriba a la derecha ).



Cómo la posición de una tabla en la página

Cambie la alineación de una tabla utilizando propiedades de tabla

  1. Haga clic para seleccionar la tabla.
  2. En el menú tabla , haga clic en Propiedades de tabla .
  3. En la ficha tabla , en Alineación , seleccione la opción que desee. Por ejemplo, para aplicar sangría a una tabla alineada a la izquierda, escriba un número en el cuadro sangría a la izquierda .

    TIP : para alinear rápidamente una tabla en una página, seleccione la tabla y, a continuación, utilice los botones de alineación de la barra de herramientas formato .

Mover una tabla utilizando la tabla mover identificador

  1. Sitúe el puntero en la tabla hasta que aparezca el controlador de movimiento de tabla en la esquina superior izquierda de la tabla.
  2. Sitúe el puntero sobre el controlador de movimiento de tabla hasta que aparezca una flecha de cuatro puntas.
  3. Arrastre la tabla a la nueva ubicación.
Referencias
Para obtener información adicional acerca de cómo crear, formato y manipular tablas, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
211893WD2000: Tabla insertado automáticamente formato con todos los bordes
209737WD2000: No se puede dibujar bordes de tabla diagonal con algunos de los bordes
Para obtener más información acerca de la función de tabla en Word, haga clic en Ayuda de Microsoft Word en el menú Ayuda , escriba tablas en el Ayudante de Office o el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver los temas.

A continuación, haga clic en crear y documentos de formato y vaya a la sección de formato con tablas .

cambiar modificar tamaño

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 281503 - Última revisión: 12/05/2015 23:05:18 - Revisión: 1.2

Microsoft Word 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbinfo KB281503 KbMtes
Comentarios