El cuerpo del mensaje de correo electrónico está en blanco en Outlook

Ha finalizado el soporte técnico para Office 2003

Microsoft puso fin al soporte técnico para Office 2003 el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2854787
Síntomas
Al ver un mensaje de correo electrónico en Microsoft Outlook, el cuerpo del mensaje está en blanco.

Causa
Este problema puede producirse debido a una incompatibilidad entre el complemento Avgoutlook.Addin y Outlook.
Solución
Importante: siga cuidadosamente los pasos de esta sección. Pueden producirse problemas graves si modifica incorrectamente el registro. Antes de modificarlo, copia de seguridad del registro para la restauración por si se produjeran problemas.

Para resolver este problema, siga estos pasos para deshabilitar el complemento Avgoutlook.Addin. Si es el problema, recomendamos que se comunique con el proveedor del complemento para preguntar acerca de una versión actualizada del complemento.
  1. Salga de Microsoft Outlook si se está ejecutando.
  2. Inicie el Editor del registro. Para ello, utilice uno de los procedimientos siguientes, según corresponda a su versión de Windows.

    Windows 10, Windows 8.1 y Windows 8: Presione la tecla Windows + R para abrir un cuadro de diálogo Ejecutar, tipoRegedit en el cuadro Abriry, a continuación, presione Aceptar.

    In Windows 7 oWindows Vista: haga clic en Inicio, tipo Regedit en el cuadro Iniciar búsqueda y presione ENTRAR.
  3. Busque y seleccione la siguiente subclave del registro, dependiendo del tipo de las instalaciones de Office y Windows que tiene.
    • Office de 32 bits y Windows de 32 bits

      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins\avgoutlook.Addin
    • Office de 64 bits y Windows de 64 bits

      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins\avgoutlook.Addin
    • Office de 32 bits y 64 bits de Windows

      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\Outlook\Addins\avgoutlook.Addin
  4. Haga clic en el valor de LoadBehavior y, a continuación, haga clic en Modificar.
  5. Cambie el valor de Los datos de valor a 0y, a continuación, haga clic en Aceptar.
  6. Inicie Microsoft Outlook.
Nota: Para volver a habilitar este complemento de Outlook, cambie el valor de LoadBehavior a 3.
Más información
El "nombre descriptivo" del complemento Avgoutlook.Addin es "AVG Addin de MS Outlook".

Información de descarga para el software AVG, visite el siguiente sitio Web de AVG:

Microsoft proporciona información de contacto de terceros para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no garantiza la exactitud de esta información de contacto de terceros.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2854787 - Última revisión: 01/14/2016 20:36:00 - Revisión: 3.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Office Outlook 2003

  • kbmt KB2854787 KbMtes
Comentarios