Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

Cómo administrar los archivos .pst de Microsoft Outlook

Ha finalizado el soporte técnico para Office 2003

Microsoft puso fin al soporte técnico para Office 2003 el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 287070
Para obtener una versión de Microsoft Outlook 2000 (CW) de este artículo, consulte 195719.
Resumen
Este artículo describe cómo utilizar carpetas de almacenamiento personal, también conocidos como archivos .pst, para realizar una copia de seguridad de datos que creó en Microsoft Office Outlook 2007, Microsoft Office Outlook 2003 y Microsoft Office Outlook 2002. Puede hacer copia de seguridad de mensajes, contactos, citas, tareas, notas y entradas del diario en archivos .pst.

Nota: en este artículo se describe cómo utilizar solo los archivos .pst en Outlook 2007, Outlook 2003 y Outlook 2002.

Si utiliza un programa de correo electrónico diferente, como Microsoft Outlook Express o Outlook.com, o si tiene problemas con el programa de correo electrónico, este artículo no está pensado para usted. Vaya a la sección "Referencias" para obtener vínculos a otros artículos y sugerencias para las soluciones.
INTRODUCCIÓN
Microsoft Outlook almacena automáticamente los mensajes, contactos, citas, tareas, notas y entradas del diario en una de las dos ubicaciones siguientes:
  • En una carpeta de almacenamiento personal, también conocido como un archivo .pst en el disco duro.
  • En un buzón que se encuentra en el servidor. Su buzón se encuentra en un servidor si utiliza Outlook con Microsoft Exchange Server.
Puede utilizar una copia de seguridad del archivo .pst para restaurar o mover los datos de Outlook si se produce un error de hardware, pérdida de datos de forma inesperada, si tiene que transferir los datos de un equipo a otro equipo o si tiene que transferir datos desde una unidad de disco duro a otra unidad de disco duro.

En este artículo se describe cómo hacer varias cosas con los archivos .pst. Seleccione una acción en la lista siguiente:
  • Cómo hacer una copia de un archivo .pst: Si no utiliza Outlook con Microsoft Exchange Server, utilice esta sección para hacer copia de seguridad del archivo .pst entero.
  • Cómo hacer copia de seguridad de los datos de archivo .pst que se encuentran en un servidor de Microsoft Exchange: Si utiliza Outlook con Microsoft Exchange Server, utilice esta sección para hacer copia de seguridad de los datos de Outlook.
  • Cómo exportar datos de un archivo .pst: Use esta sección si desea hacer copia de seguridad sólo algunas carpetas o un tipo específico de datos, como sólo los mensajes de correo.
  • Cómo importar datos de un archivo .pst en Outlook: Use esta sección para restaurar los datos a Outlook desde un archivo .pst que ya ha copiado.
  • Cómo transferir datos de Outlook de un equipo a otro equipo: Use esta sección para transferir los datos que guardan en un archivo .pst de un equipo a otro equipo.
  • Cómo hacer copia de seguridad de las libretas de direcciones personales: Use esta sección para hacer copia de seguridad de la libreta Personal de direcciones.
  • Cómo utilizar la utilidad copia de seguridad de carpetas personales para automatizar la copia de seguridad de los archivos .pst: Use esta sección para hacer copia de seguridad de los archivos .pst, semanales, mensuales o en un intervalo que seleccione automáticamente.
  • Cómo hacer copia de seguridad de los archivos de configuración de Outlook: Use esta sección para hacer copia de seguridad de la configuración de la barra de herramientas y menú, favoritos de Internet Explorer, los archivos de firma y los sobrenombres que se han asignado los contactos.
  • Cómo encontrar un archivo .pst: Si desea agregar un archivo .pst en Outlook, pero no sabe exactamente dónde se encuentra en el equipo, puede buscarlo.

Vídeo: Cómo administrar los archivos de carpetas personales (.pst) de Outlook


Más información

Cómo hacer una copia de un archivo .pst

Si no utiliza Outlook con Microsoft Exchange Server, Outlook almacena todos sus datos en un archivo .pst. Puede utilizar la copia de seguridad para restaurar los datos de Outlook si se daña o se pierde el archivo .pst original. En esta sección se explica cómo crear una copia de su archivo .pst entero, con todos los elementos de forma predeterminada en el archivo.

Siga estos pasos para hacer copia de seguridad del archivo .pst entero:
  1. Cierre los programas de mensajería como Outlook, Microsoft Exchange o mensajería de Windows de Microsoft.
  2. Haga clic en Inicio y, a continuación, haga clic en Ejecutar. Copie y pegue (o teclee) el siguiente comando en el cuadro Abrir y, a continuación, presione ENTRAR:
    Control Panel
    Se abre el Panel de control.

    Nota: Si aparece la pantalla Elija una categoría, haga clic en Cuentas de usuario y, a continuación, vaya al paso 3.
  3. Haga doble clic en el icono Correo.
  4. Haga clic en Mostrar perfiles.
  5. Haga clic en el perfil apropiado y, a continuación, haga clic en Propiedades.
  6. Haga clic en los archivos de datos.
  7. En Nombre, haga clic en el Servicio de carpetas personales que desee hacer copia de seguridad. De forma predeterminada, este servicio se denomina Carpetas personales. Sin embargo, podría llamarse de otro modo.

    Nota: Si tiene más de un servicio carpetas personales en su perfil, debe hacer copia de seguridad de cada conjunto de archivos .pst por separado.

    Si no hay ninguna entrada denominada Carpetas personales y aún no almacena ninguna información como mensajes, contactos o citas en Outlook, usted probablemente no ha habilitado todavía el servicio de carpetas personales. Vaya a la sección "Referencias" para obtener información acerca de cómo crear un archivo .pst.

    Si no tiene ningún Servicio de carpetas personales en su perfil y puede almacenar información como mensajes, contactos o citas en Outlook, su información probablemente se almacena en un buzón en un Exchange Server. Pruebe a utilizar las instrucciones en la sección "Cómo hacer copia de seguridad de los datos de archivo .pst que se encuentran en una de Microsoft Exchange Server".
  8. Haga clic en Configuración y anote la ruta de acceso y el nombre que aparece.

    Nota: Dado que el archivo .pst contiene todos los datos que se almacenan en las carpetas MAPI que Outlook utiliza, el archivo puede ser muy grande. Para reducir el tamaño del archivo .pst, haga clic en Compactar ahora en la ventana de configuración .
  9. Cierre todas las ventanas de Propiedades.
  10. Utilice el Explorador de Windows o Mi PC para copiar el archivo que anotó en el paso 8. Puede copiar el archivo a otra ubicación en la unidad de disco duro o a cualquier tipo de medios de almacenamiento extraíbles, como un disquete, un CD-ROM, una unidad de disco duro portátil, una casete de cinta magnética o cualquier otro dispositivo de almacenamiento.

Cómo hacer copia de seguridad de los datos de archivo .pst que se encuentran en un servidor de Microsoft Exchange

Para saber cómo realizar una copia de los datos si se utiliza Outlook con un servidor Microsoft Exchange, tiene que saber dónde se almacenan los datos. La ubicación predeterminada de entrega y el almacenamiento de datos de Outlook es el buzón de Exchange Server. El Administrador de Exchange Server normalmente la gestiona copias de seguridad de los buzones en el servidor. Sin embargo, algunos administradores de Exchange Server almacenan datos de Outlook en un archivo .pst en el disco duro.

Siga estos pasos para ver donde Outlook almacena actualmente sus datos:

En Outlook 2010:

  1. Haga clic en la pestañaarchivo , en la cinta de opciones de Outlook.
  2. En la información categoría, haga clic en el botón Configuración de la cuenta y, a continuación, haga clic en Configuración de la cuenta.
  3. En el configuración de la cuenta ventana, haga clic en la ficha Archivos de datos .

    Si la ubicación campo contiene la palabra "Online" o una ruta a un archivo que tiene el archivo .ost la extensión de nombre de archivo, Outlook almacena los datos en carpetas en el Exchange Server. Para obtener más información acerca de cómo se controlan las copias de seguridad, póngase en contacto con el Administrador de Exchange Server.

    Si la ubicación ruta de figura de campo a un archivo que tiene la extension.pst de nombre de archivo, Outlook almacena los nuevos mensajes, contactos, citas y otros datos en un archivo .pst en el disco duro. Para realizar una copia de los datos, vaya a la sección "Cómo hacer una copia de un archivo .pst".

En Outlook 2007:

  1. En el menú Herramientas, haga clic en Opciones, haga clic en la ficha Configuración de correo y, a continuación, haga clic en Cuentas de correo electrónico.
  2. En la ventana Configuración de la cuenta, haga clic en la ficha Archivos de datos.

    Si el campo Nombre contiene la palabra "Buzón" seguida de un nombre de correo electrónico, Outlook almacena los datos en carpetas en Exchange Server. Para obtener más información acerca de cómo se controlan las copias de seguridad, póngase en contacto con el Administrador de Exchange Server.

    Si el campo contiene las palabras "Carpeta Personal" o el nombre de un conjunto de carpetas personales o archivos .pst, Outlook almacena los nuevos mensajes, contactos, citas y otros datos en un archivo .pst en el disco duro. Para realizar una copia de los datos, vaya a la sección "Cómo hacer una copia de un archivo .pst".

En una versión anterior de Outlook:

  1. En el menú Herramientas, haga clic en Cuentas de correo electrónico.

    Nota: Esta opción puede no estar disponible en algunas redes. El Administrador de red puede ha quitado esta opción para proteger la información de cuenta. Si no ve la opción Cuentas de correo electrónico , póngase en contacto con el Administrador de red para obtener ayuda.
  2. Haga clic en Ver o cambiar cuentas de correo electrónico existentes y, a continuación, haga clic en Siguiente.
  3. Consulte la opción Entregar correo nuevo en la siguiente ubicación. Si la opción contiene la palabra "Buzón" seguida de un nombre de correo electrónico, Outlook almacena los datos en carpetas en el Exchange Server. Para obtener más información acerca de cómo se controlan las copias de seguridad, póngase en contacto con el Administrador de Exchange Server.

    Si el campo contiene las palabras "Carpeta Personal" o el nombre de un conjunto de carpetas personales o archivos .pst, Outlook almacena los nuevos mensajes, contactos, citas y otros datos en un archivo .pst en el disco duro. Para realizar una copia de los datos, vaya a la sección "Cómo hacer una copia de un archivo .pst".

Cómo exportar datos de un archivo .pst

Si desea hacer copia de seguridad solo algunos de los datos de Outlook, puede crear un nuevo archivo de copia de seguridad .pst solo los datos que desea guardar. Esto también es conocido como datos de archivos .pst exportador. Por ejemplo, que desea utilizar esta sección si dispone de información importante en sólo algunas carpetas y tiene otros elementos menos importantes en carpetas mucho mayores. Puede exportar sólo las carpetas importantes o contactos y omitir carpetas, como correo enviado.

En Outlook 2010:

Siga estos pasos para exportar una carpeta específica:
  1. Haga clic en el archivo ficha.
  2. En el Opciones de Outlook ventana, haga clic en Avanzadas.
  3. Haga clic en Exportar.
  4. En el Asistente para exportación e importación, haga clic en Exportar a un archivo y, a continuación, haga clic en siguiente.
  5. Haga clic en el archivo de datos de Outlook (.pst) y, a continuación, haga clic en siguiente.
  6. Seleccione la carpeta que desea exportar y, a continuación, haga clic en Siguiente.
  7. Haga clic en Examinar y seleccione la ubicación donde desea guardar el nuevo archivo .pst.
  8. En el cuadro Nombre de archivo, escriba el nombre que desea utilizar para el nuevo archivo .pst y, a continuación, haga clic en Aceptar.
  9. Haga clic en Finalizar.

En una versión anterior de Outlook:

  1. Abra Outlook.
  2. En el menú Archivo, haga clic en Importar y exportar. Si el elemento de menú no está disponible, mueva el puntero sobre los corchetes angulares situados en la parte inferior del menú y, a continuación, haga clic enImportar y exportar.
  3. Haga clic en Exportar a un archivo y, a continuación, haga clic en Siguiente.
  4. Haga clic en Archivo de carpetas personales (.pst) y, a continuación, haga clic en Siguiente.
  5. Haga clic en la carpeta a la que desea exportar el archivo .pst y, a continuación, haga clic en Siguiente.
  6. Haga clic en Examinar y seleccione la ubicación donde desea guardar el nuevo archivo .pst.
  7. En el cuadro Nombre de archivo, escriba el nombre que desea utilizar para el nuevo archivo .pst y, a continuación, haga clic en Aceptar.
  8. Haga clic en Finalizar.
Nota: Las propiedades de diseño de carpetas incluyen los permisos, filtros, descripción, formularios y vistas. Si exporta los elementos de un archivo .pst a otro, no se mantienen propiedades de diseño de carpeta.

Cómo importar datos de un archivo .pst en Outlook

Puede utilizar la copia de seguridad del archivo .pst para restaurar los datos de Outlook si se daña o se pierde el archivo .pst original. Todo lo que se guarda en el archivo .pst se devuelve a Outlook.

En Outlook 2010:

Siga estos pasos para restaurar o importar los datos a Outlook:
  1. Haga clic en la pestaña Archivo.
  2. En el abiertos categoría, haga clic en Importar.
  3. En el Asistente para exportación e importación, haga clic en Importar desde otro programa o archivoy, a continuación, haga clic en siguiente.
  4. Haga clic en el archivo de datos de Outlook (.pst) y, a continuación, haga clic en siguiente.
  5. Escriba la ruta de acceso y el nombre del archivo .pst que desea importar, o haga clic enExaminar para seleccionar el archivo que desea importar.

    Nota: En Opciones, se recomienda que haga clic en No Importar elementos duplicados, a menos que desee que la información importada para reemplazar o duplicar elementos que ya están en Outlook.
  6. Haga clic en Siguiente.
  7. Seleccione la carpeta que desea importar. Para importar todo el contenido del archivo .pst, seleccione la parte superior de la jerarquía.

    Nota: La carpeta superior (normalmente Carpetas personales, Archivo de datos de Outlook o su dirección de correo electrónico) se selecciona automáticamente. Incluir subcarpetas está seleccionada por defecto. Se importarán todas las carpetas bajo la carpeta seleccionada.
  8. Haga clic en Finalizar.

En versiones anteriores de Outlook:

Siga estos pasos para restaurar o importar los datos a Outlook:
  1. Si el archivo .pst que desea importar está almacenado en un dispositivo extraíble, como un disquete, una unidad de disco duro portátil, un CD-ROM, una casete de cinta magnética o cualquier otro medio de almacenamiento, inserte o conecte el dispositivo de almacenamiento de información y, a continuación, copie el archivo .pst a la unidad de disco duro del equipo.

    Al copiar el archivo .pst, asegúrese de que no se selecciona el atributo Modo de solo lectura. Si este atributo está activado, puede recibir el siguiente mensaje de error:
    El dispositivo especificado, el archivo o la ruta de acceso no puede accederse. Puede que haya eliminado, puede estar en uso, puede estar experimentando problemas de red o puede que no tenga permisos suficientes para tener acceso a él. Cierre cualquier aplicación que utilice este archivo y vuelva a intentarlo.
    Si recibe este mensaje de error, desactive el atributo Modo de solo lectura y, a continuación, vuelva a copiar el archivo.
  2. Abra Outlook.
  3. En el menú Archivo, haga clic en Importar y exportar. Si el comando no está disponible, mueva el puntero sobre los corchetes angulares situados en la parte inferior del menú y, a continuación, haga clic enImportar y exportar.
  4. Haga clic en Importar desde otro programa o archivo y, a continuación, haga clic en Siguiente.
  5. Haga clic en Archivo de carpetas personales (.pst) y, a continuación, haga clic en Siguiente.
  6. Escriba la ruta de acceso y el nombre del archivo .pst que desea importar y, a continuación, haga clic en Siguiente.
  7. Seleccione la carpeta que desea importar. Para importar todo el contenido del archivo .pst, seleccione la parte superior de la jerarquía.
  8. Haga clic en Finalizar.

Cómo transferir datos de Outlook de un equipo a otro equipo

No se puede compartir o sincronizar los archivos .pst entre un equipo y otro equipo. Sin embargo, todavía puede transferir datos de Outlook de un equipo a otro equipo.

Siga las instrucciones de la sección "Cómo hacer una copia de un archivo .pst" para copiar el archivo .pst en un CD o DVD-ROM u otro medio portátil, o copie el archivo a otro equipo a través de un vínculo LAN o WAN.

Nota: no se admite la conexión a archivos .pst sobre vínculos LAN/WAN y pueden producirse problemas de conexión a archivos .pst sobre vínculos. Consulte el siguiente artículo para obtener más información:

297019 Archivos de carpetas personales no son compatibles en una LAN o a través de un vínculo WAN

También es conveniente crear un nuevo archivo .pst secundario, que esté diseñado para la transferencia de datos. Guarde los datos que desea transferir en este nuevo archivo .pst y omita los datos que desea transferir. Si necesita crear un archivo .pst secundario para almacenar los datos de la transferencia entre dos equipos diferentes, o para realizar copias de seguridad, siga estos pasos.

En Outlook 2010:

  1. Haga clic en el archivo ficha.
  2. En la información categoría, haga clic en el configuración de la cuenta botón y, a continuación, haga clic en Configuración de la cuenta.
  3. En el configuración de la cuenta ventana, haga clic en el los archivos de datos ficha.
  4. Haga clic en Agregar, haga clic en el archivo de datos de Outlook (.pst) y, a continuación, haga clic en Aceptar.
  5. Escriba un nombre único para el nuevo archivo .pst. Por ejemplo, escribaTransferencia.psty, a continuación, haga clic en Aceptar.
  6. Cierre Outlook.

En versiones anteriores de Outlook:

  1. En el menú Archivo, elija Nuevo y, a continuación, haga clic en el archivo de datos de Outlook.
  2. Escriba un nombre único para el nuevo archivo .pst. Por ejemplo, escriba Transferencia.psty, a continuación, haga clic en Aceptar.
  3. Escriba un nombre para el archivo de carpetas personales y, a continuación, haga clic en Aceptar.
  4. Cierre Outlook.
Siga estos pasos para copiar un archivo .pst existente:
  1. Siga las instrucciones de la sección "Cómo hacer una copia de un archivo .pst" para hacer una copia de seguridad del archivo .pst que desea transferir. Asegúrese de copiar el archivo .pst de copia de seguridad a un CD-ROM o a otro tipo de medio extraíble.
  2. Copie el archivo .pst de copia de seguridad del medio extraíble en el segundo equipo.
  3. Siga los pasos descriptos en la sección "Cómo importar datos de un archivo .pst en Outlook" para importar los datos del archivo .pst en Outlook, en el segundo equipo.

Cómo hacer copia de seguridad de las libretas de direcciones personales

Su Libreta Personal de direcciones puede contener direcciones de correo electrónico y la información de contacto que no está incluida en una libreta de direcciones de Outlook o lista de contactos. La libreta de direcciones de Outlook puede mantenerse en un buzón de Exchange Server o en un archivo .pst. Sin embargo, la libreta de direcciones personales crea un archivo independiente que se almacena en la unidad de disco duro. Para asegurarse de que se respalda esta libreta de direcciones, debe incluir los archivos que tengan la extensión .pab en el proceso de copia de seguridad.

Siga estos pasos para encontrar su archivo de libreta Personal de direcciones:
  1. Si está ejecutando Windows Vista: haga clic en Iniciar.

    Si está ejecutando Windows XP: haga clic en Inicio y, a continuación, haga clic en Buscar.

    Si está ejecutando Windows 95 o Windows 98: haga clic enInicio, seleccione Buscary, a continuación, haga clic en archivos o carpetas.

    Si está ejecutando Windows 2000 o Windows Millennium Edition (Me): haga clic enInicio, seleccione Buscary, a continuación, haga clic en archivos o carpetas.
  2. Escriba el *.paby, a continuación, presione ENTRAR o haga clic en Buscar ahora.

    Anote la ubicación del archivo .pab. Utilice Mi PC o El Explorador de Windows para copiar el archivo PAB en el mismo medio de almacenamiento de información o la carpeta que contiene la copia de seguridad del archivo .pst.
Puede utilizar esta copia de seguridad para restaurar su libreta personal de direcciones en el equipo o para transferirla a otro equipo. Siga estos pasos para restaurar la libreta Personal de direcciones:
  1. Cierre los programas de mensajería, como Outlook, Microsoft Exchange o mensajería de Windows.
  2. Haga clic en Inicio y, a continuación, haga clic en Ejecutar. Copie y pegue (o escriba) el comando siguiente en el abiertos cuadro y, a continuación, presione ENTRAR:
    Control Panel
    Se abre el Panel de control.

    Nota: si aparece la pantalla Elija una categoría, haga clic en Cuentas de usuario.
  3. Haga doble clic en el icono Correo.
  4. Haga clic enMostrar perfiles.
  5. Haga clic en el perfil apropiado y, a continuación, haga clic en Propiedades.
  6. Haga clic en Cuentas de correo electrónico.
  7. Haga clic en Agregar un nuevo directorio o libreta de direcciones y, a continuación, haga clic en Siguiente.
  8. Haga clic en Libretas de direcciones adicionales y, a continuación, haga clic en Siguiente.
  9. Haga clic en Libreta Personal de direcciones y, a continuación, haga clic en Siguiente.
  10. Escriba la ruta de acceso y el nombre del archivo de la libreta Personal de direcciones que desea restaurar, haga clic en Aplicar y, a continuación, haga clic en Aceptar.
  11. Haga clic en Cerrar y, a continuación, en Aceptar.
Nota: la libreta de direcciones de Outlook es un servicio que utiliza el perfil para que sea más fácil utilizar una carpeta de contactos en un buzón, archivo de carpetas personales o carpetas públicas como una libreta de direcciones de correo electrónico. La libreta de direcciones de Outlook no contiene información que deba guardarse.

Cómo utilizar la utilidad copia de seguridad de carpetas personales para automatizar la copia de seguridad de los archivos .pst

Microsoft ha publicado una utilidad para automatizar la copia de seguridad de su archivo de carpetas personales (.pst). Para descargar la utilidad, visite el siguiente sitio web de Microsoft: Para obtener más información acerca de la utilidad de copia de seguridad de carpetas personales, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
238782 Hacer copia de seguridad automáticamente de su archivo de carpetas personales.
Nota: en Microsoft Outlook 2010, el complemento de copia de seguridad de carpetas personales está deshabilitado de forma predeterminada. Para obtener más información, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:
2030523 Cómo habilitar el complemento de copia de seguridad de carpetas personales para trabajar con Outlook 2010.

Cómo hacer copia de seguridad de los archivos de configuración de Outlook


Si ha personalizado la configuración, como la configuración de la barra de herramientas y favoritos que desea replicar en otro equipo o restaurar en su equipo, desea incluir los archivos siguientes en la copia de seguridad:
  • Outcmd.dat: este archivo almacena la configuración del menú y de barra de herramientas.
  • Nombre del perfil. fav: se trata del archivo de favoritos que incluye la configuración de la barra de Outlook (sólo se aplica a Outlook 2002 y versiones anteriores).
  • ProfileName.xml: este archivo almacena las preferencias del panel de exploración (solo se aplica a Outlook 2003 y las versiones más recientes).
  • Nombre del perfil. nk2: este archivo almacena los sobrenombres para Autocompletar.
  • Archivos de firma: cada firma tiene su propio archivo y utiliza el mismo nombre que la firma que utilizó cuando lo creó. Por ejemplo, si crea una firma denominada MiFir, se crean los siguientes archivos en la carpeta firmas:
    • MiFir.htm: este archivo almacena la firma automática en HTML.
    • MiFir.rtf: este archivo almacena la firma automática de formato de texto enriquecido (RTF) de Microsoft Outlook.
    • MiFir.txt: este archivo almacena la firma automática en formato texto sin formato.
    La ubicación de los archivos de firma depende de la versión de Windows que esté ejecutando. Utilice esta lista para buscar la ubicación adecuada:
    • Windows Vista o Windows 7: Unidad\users\Nombre de usuario\AppData, donde Unidad representa la unidad en la que se instaló Outlook y Nombre de usuario representa el nombre de usuario que se instaló Outlook.
    • Windows XP o Windows 2000: Unidad\Documents and Settings\Nombre de usuario\Local programa\Microsoft\Outlook, donde Unidad representa la unidad en la que se instaló Outlook y Nombre de usuario representa el nombre de usuario que se instaló Outlook.
    • Windows 98 o Windows Millennium Edition: UnidadDatos de \Windows\Local Settings\Application, donde Unidad representa la unidad en la que se instaló Outlook.
Nota: si utiliza Microsoft Word como editor de correo electrónico, las firmas se almacenan en el archivo Normal.dot como entradas de Autotexto. Debe hacer copia de seguridad de este archivo.

Cómo encontrar un archivo .pst

Si no sabe dónde reside un archivo .pst antiguo o existente en el equipo y desea agregar este archivo .pst a su perfil de Outlook, esta sección explica cómo buscar el archivo .pst y, a continuación, agregarlo a su perfil de Outlook.

Para buscar el archivo .pst, siga estos pasos:
  1. Para buscar los archivos .pst:
    • Si está ejecutando Windows Vista: haga clic en Inicio y, a continuación, haga clic en Equipo. Busque la ventana de búsqueda en la esquina superior derecha.
    • Si está ejecutando Windows XP: haga clic en Inicio y, a continuación, haga clic en Buscar.
    • Si está ejecutando Windows 95 o Windows 98: haga clic enInicio, seleccione Buscary, a continuación, haga clic en archivos o carpetas.
    • Si está ejecutando Windows 2000 o Microsoft Windows Millennium Edition: haga clic enInicio, seleccione Buscary, a continuación, haga clic en archivos o carpetas.
  2. Escriba el *.psty, a continuación, presione ENTRAR o haga clic enBuscar ahora. Busque el archivo .pst deseado que desee agregar a Outlook. Registre la ubicación del archivo .pst.
  3. Cerrar la ventana Buscar e inicie Outlook.
    • Si está ejecutando Outlook 2010, haga clic en el archivo ficha, andthen, haga clic enConfiguración de la cuentaen la categoría de información . Haga clic en configuración de la cuenta otra vez y, a continuación, haga clic en la ficha Archivos de datos en la ventana que aparece.
    • Si está ejecutando Outlook 2007 o versiones anteriores, haga clic en el menú archivo y seleccione administración de archivos de datos.
  4. Haga clic en el Agregar botón y, a continuación, elegir el tipo correcto de archivo .pst que desea agregar. Si se creó el archivo .pst en Outlook 2007, seleccioneArchivo de carpetas personales (.pst) de Office Outlook. Si el archivo .pst se creó en una versión anterior de Outlook, como Outlook 97, 2000 o XP, elija Archivo de carpetas personales (.pst) de Outlook 97-2002.
  5. Desplácese a la ubicación del archivo .pst deseado que encuentre durante la búsqueda anterior. Seleccione el archivo .pst y, a continuación, haga clic en Aceptar.
  6. Escriba un nombre personalizado para el archivo .pst o acepte el nombre predeterminado. Haga clic en Aceptar. Haga clic en Cerrar para salir de la ventana actual.
Ahora, Outlook muestra ese archivo .pst en la lista de carpetas de Outlook.
PRÓXIMOS PASOS
Si estos métodos no le ayudaron, tal vez desee solicitar ayuda a alguien que conozca. O bien, si utiliza Outlook con Exchange Server, desea ponerse en contacto con el Administrador de Exchange Server para obtener ayuda. También puede utilizar el sitio web de servicios de soporte al cliente de Microsoft para buscar otras soluciones. Algunos servicios que proporciona el sitio web de servicios de soporte al cliente de Microsoft incluyen los siguientes:
  • Buscar en base de conocimiento: Buscar información de soporte técnico y herramientas de autoayuda para productos de Microsoft.
  • Centros de soluciones: Ver preguntas más frecuentes específicas de productos y destacado de soporte técnico.
  • Otras opciones de soporte: Use la Web para formular una pregunta, póngase en contacto con los servicios de soporte técnico de Microsoft o proporcionar comentarios.
Si sigue teniendo preguntas después de utilizar estos sitios web de Microsoft o si no encuentra una solución en el sitio web de servicios de soporte técnico de Microsoft, haga clic en el vínculo siguiente para ponerse en contacto con soporte técnico.
Referencias
Para obtener más información acerca de cómo configurar perfiles y servicios, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
289467 Perfiles de usuario y servicios de información
Para obtener más información, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
269520 Por qué Outlook no admite medios de sólo lectura
238782 Cómo realizar copia de seguridad del archivo de carpetas personales en Outlook 2000 y Outlook 2003
257831 Cómo mover el archivo de carpetas personales en Outlook 2000 que se instala en modo sólo correo de Internet
291627 Cómo administrar un archivo PST para dos equipos diferentes en Outlook
291636 Cómo mover el archivo de carpetas personales (.pst) en Outlook 2002 y Outlook 2007
883401 Cómo cambiar la ubicación predeterminada que Outlook 2003 o Outlook 2002 utiliza para crear o abrir un archivo de carpetas personales (.pst)
OfficeKBHowTo

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 287070 - Última revisión: 06/11/2016 06:14:00 - Revisión: 54.0

Microsoft Outlook 2002 Standard, Microsoft Office Outlook 2003, Microsoft Office Outlook 2007, Microsoft Outlook 2010

  • kbpubtypekc kbhowtomaster kbimport kbexport kbbackup kbhowto kbvideocontent kbmt KB287070 KbMtes
Comentarios
/html>