Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando aparezca la página de inicio de sesión de Microsoft Outlook Web App o la página de inicio de sesión del centro de administración de Exchange (EAF) en español en un entorno de Microsoft Exchange Server 2013, la etiqueta para el nombre de usuario es Nombre de usuario\dominio: en lugar de Dominio\nombre de usuario:. Por lo tanto, los usuarios no pueden iniciar sesión en Outlook Web App o CEF.

Causa

El problema se produce porque la etiqueta se ha traducido incorrectamente.

Solución

Para resolver este problema, instale la actualización acumulativa siguiente:

2892464 descripción de la actualización acumulativa 3 para Exchange Server de 2013

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×