El cuerpo del elemento de calendario desaparece en el modo en línea de Outlook en un entorno de Exchange Server 2013
Número de KB original: 2975003
Síntomas
Supongamos que crea o edita un elemento calendar mediante Outlook Web App o un dispositivo Exchange ActiveSync y, a continuación, guarde el elemento. Al abrir el elemento en Microsoft Outlook 2013 o Outlook 2010 en modo en línea, el cuerpo del elemento desaparece.
Nota:
- Este problema también se produce en Contactos y notas de Outlook.
- Este problema no se produce en Outlook Web App ni en Outlook en modo almacenado en caché.
Solución
Para resolver este problema, instale la actualización acumulativa 6 para Exchange Server 2013.
Causa
Este problema se produce porque Outlook en modo en línea no puede convertir el contenido del cuerpo de elementos de calendario, contactos o notas para que se muestre correctamente.