Los usuarios restringidos pueden tener acceso a sus buzones después de la actualización de un 13.1 SetMailboxType en Office 365 dedicado/ITAR

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Síntomas
Los usuarios que deben haya restringido el acceso a sus buzones de servidor de Microsoft Exchange Server 2013 pueden acceso a sus buzones después de actualiza el entorno de los usuarios a SetMailboxType 13.1 en Microsoft Office 365 dedicado/ITAR.
Causa
Este problema se produce porque la configuración de protocolo no estándar para los buzones se restablece a la configuración de acceso predeterminada de plan durante la transición a SetMailboxType 13.1.
Solución
Para resolver este problema, utilice las propiedades de configuración de protocolo en un buzón dedicado/ITAR de Office 365 para controlar los métodos de acceso predeterminados del plan de buzón. Por ejemplo, de forma predeterminada, los usuarios de quiosco (anteriormente información trabajadores) están restringidos a acceso a sus buzones sólo mediante Outlook Web App (OWA), la suplantación de Exchange Web Services (EWS), Exchange ActiveSync y POP3.

También puede restringir el acceso al buzón mediante el cmdlet Set-CASMailbox . Por ejemplo, para deshabilitar el acceso de POP3, ejecute el comando siguiente:

Set-CASMailbox kioskuser1@contoso.com -PopEnabled $false
Para obtener más información acerca de los valores predeterminados de acceso del plan, consulte Planes de suscripción y la infraestructura de mensajería.
Más información
La configuración de acceso predeterminada de plan se aplica durante la transición de SetMailboxType 13.1 después de establece el nuevo código de aprovisionamiento de buzón. Esto es por diseño porque el sistema no puede saber si el cliente tiene la intención de cualquier buzón determinado tenga una configuración de protocolo de buzón no estándar. (Esta configuración puede realizarse mediante el cliente explícitamente mediante autoservicio o algún otro problema inesperado.)

El cliente puede restaurar cualquier configuración de buzón personalizado correspondiente protocolo 48 horas después de que se establece el nuevo código de aprovisionamiento y el buzón se ha procesado correctamente por el sistema. Esto es porque la configuración de buzón personalizado puede mantenerse si no cambia el buzón provisioning de código. Un cambio en el código de aprovisionamiento de buzón hace que el sistema volver a procesar el buzón. Este cambio también hace que la configuración de protocolo personalizado en el buzón para ser restaurado a los derechos de protocolo estándar.

Para obtener más información acerca de cómo administrar tipos y cuotas de buzón, consulte el siguiente artículo de Microsoft Knowledge Base:

2673366Cómo establecer cuotas de buzón en dedicado O365
Cambios en la configuración de protocolo pueden hacerse 48 horas después de que se procesen los buzones mediante la actualización del sistema.



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Propiedades

Id. de artículo: 2978520 - Última revisión: 12/11/2015 20:44:00 - Revisión: 3.0

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