Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

"5.7.1 smtp; 550 5.7.1 resolución. RST. AuthRequired"informe de no entrega cuando los usuarios externos intentan enviar correo a carpetas públicas habilitadas para correo en Office 365

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2984402
PROBLEMA
Cuando los usuarios externos intentan enviar mensajes de correo electrónico a las carpetas públicas habilitadas para correo en Office 365, reciben un informe de no entrega (NDR) que contiene el código de error siguiente:
El servidor remoto devolvió '<xxxxxxxx> #5.7.1 smtp; 550 5.7.1 resolución. RST. AuthRequired; se requiere autenticación [etapa: CreateMessage] >'</xxxxxxxx>
CAUSA
De forma predeterminada, las carpetas públicas habilitadas para correo no podrán aceptar correo de remitentes externos. Este comportamiento es por diseño y está pensado para ayudar a proteger las carpetas públicas habilitadas para correo.
SOLUCIÓN
Para cambiar el comportamiento para que las carpetas públicas con correo habilitado pueden aceptar correo procedente de remitentes externos, siga estos pasos:
  1. Conectarse a Exchange Online mediante PowerShell remoto. Para obtener más información acerca de cómo hacerlo, vea Conectarse a Exchange Online mediante PowerShell remoto.
  2. Agregue el permiso a la cuenta anónima para carpetas públicas. Para ello, ejecute el siguiente comando:
    Add-PublicFolderClientPermission -identity <Public Folder> -User Anonymous -AccessRights CreateItems
    Por ejemplo, ejecute el comando siguiente:
    Add-PublicFolderClientPermission –identity “\SpecificFolder” –User Anonymous –AccessRights CreateItems
MÁS INFORMACIÓN
Para obtener más información acerca de las carpetas públicas habilitadas para correo y Office 365, veaHabilitar o deshabilitar correo una carpeta pública.

¿Sigue necesitando ayuda? Vaya a laComunidad de Office 365 .

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2984402 - Última revisión: 10/27/2015 23:25:00 - Revisión: 4.0

Microsoft Exchange Online

  • o365e o365m o365p o365022013 o365 o365a kbmt KB2984402 KbMtes
Comentarios
pt> >