"Esta compañía ha excedido el número de objetos que se pueden sincronizar" error en Office 365 dedicado/ITAR

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3046529
Síntomas
En Microsoft Office365 dedicado/ITAR, recibe el siguiente mensaje de error en un directorysynchronizationreport.

Esta compañía ha excedido el número de objetos que se pueden sincronizar

Causa
Este problema se produce porque se superó el límite de objetos en Microsoft Azure Active Directory (AD Azure). De forma predeterminada, no más de 300.000 objetos se pueden sincronizar a Azure AD.
Solución
Para resolver este problema, remitir un caso a Microsoft. Se puede enviar un incidente de soporte técnico en línea para Microsoft Online Services admite. O bien, puede Póngase en contacto con el soporte técnico de Microsoft Online Services por teléfono.
Más información

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3046529 - Última revisión: 08/02/2016 02:32:00 - Revisión: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3046529 KbMtes
Comentarios