No puede ver fotos de contactos en Outlook, Skype para negocios o Lync

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3049193
Síntomas
En Microsoft Outlook 2010 y versiones posteriores, descubrirá que fotos faltan mensajes de correo electrónico y de contactos en la lista global de direcciones (GAL). Las capturas de pantalla siguientes muestran un ejemplo de este problema en Outlook 2016.

Correo electrónico no mostrar ninguna foto de contacto


Espera que la foto del contacto que se mostrará en Outlook, que se asemeja a la siguiente.

Foto de contacto de correo electrónico newpapers



También descubrirá que faltan fotos en Skype para negocios o Lync, como se muestra en la siguiente pantalla.

Skype para no mostrar ninguna foto de contacto de negocios

Causa
Este problema se produce cuando está desactivada la casilla de verificación mostrar fotografías de usuario cuando esté disponible en el cuadro de diálogo Opciones de Outlook .

Opción Mostrar opciones de fotografías de usuario de Outlook

Solución
Para resolver este problema, utilice uno de los métodos siguientes.

Método 1: Opciones de Outlook
  1. En el archivo menú de Outlook, haga clic en Opcionesy, a continuación, haga clic en personas (ocontactos en Outlook 2010).
  2. Habilitar lamostrar fotografías de usuario cuando esté disponible casilla de verificación.
  3. Haga clic enOK.
  4. Cierre y reinicie Outlook y Skype para negocios o Lync.

Método 2: Directiva de grupo

Si utiliza Directiva de grupo para administrar esta configuración, deshabilite a la configuración de directiva no mostrar fotografía.

Para actualizar una directiva existente que está configurada para deshabilitar la opción mostrar fotografías de usuario cuando esté disponible , siga estos pasos:
  1. Inicie la consola de administración de directivas de grupo (GPMC).
  2. En Configuración de usuario, expanda Plantillas administrativas para encontrar el nodo de directiva para la plantilla.
    • Cuando se utiliza las plantillas de Office16.admx y Office16.adml, este nodo se denomina2016 de Microsoft Office.
    • Cuando se utiliza las plantillas de Office15.admx y Office15.adml, este nodo se denominaMicrosoft Office 2013.

  3. En la Ficha contacto, haga doble clic en no mostrar fotografía.

    Directiva de grupo de la tarjeta de contacto

  4. Seleccionedeshabilitado o No configuradoy, a continuación, haga clic en Aceptar.
  5. Para el resto de los cuadros de diálogo, haga clic en Aceptar .
La configuración de directiva se aplicará en los equipos cliente después de la actualización de directiva de grupo se replica, y, a continuación, Outlook y Skype para negocios o Lync deben cerrar y reiniciar para que la configuración surta efecto.
Más información
La opción no mostrar fotografía es administrada por los datos del registro siguiente:

  • Sin la directiva de grupo:

    Clave: HKEY_CURRENT_USER\software\Microsoft\Office\x.0\Common
    DWORD
    : TurnOffPhotograph
    Valor: 1
  • Con directiva de grupo:

    Clave: HKEY_CURRENT_USER\software\Policies\Microsoft\Office\x.0\Common
    DWORD: TurnOffPhotograph
    Valor: 1
Nota: La x.0marcador de posición representa la versión de Office (16,0 = Office 2016, 15,0 = Office 2013, 14.0 = Office 2010).

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3049193 - Última revisión: 10/23/2015 22:51:00 - Revisión: 2.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Skype for Business, Microsoft Lync 2013, Microsoft Lync 2010

  • kbmt KB3049193 KbMtes
Comentarios