.admx errores al ejecutar el Editor de directivas de grupo Local (gpedit.msc) en Windows

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3049255
Síntomas
Este problema se produce cuando se cumplen las condiciones siguientes:
  • Instalar un paquete de idioma adicional en un equipo.
  • Establece el Reemplazo para el idioma de presentación de Windows y Reemplazo para el método de entrada predeterminado opciones para el nuevo idioma en la Configuración avanzada de la Idioma en el Panel de Control.
  • Cambiar el idioma del sistema.
Por ejemplo, recibe los siguientes mensajes de error cuando cambia el idioma japonés en el equipo:

Archivos de errorTexto de los errores en japonésCaptura de pantalla de los errores
InetRes.admx 管理用テンプレート

リソース ' $(cadena. Advanced_EnableSSL3Fallback)' が見つかりませんでした。 (属性 で参照 de displayName) ファイル C:\Windows\PolicyDefinitions\inetres.admx、行 795、列 308

La captura de pantalla del error Inetres.admx en japonés
Pinting.ADMX 管理用テンプレート

リソース ' $(cadena. ShowJobTitleInEventLogs)' が見つかりませんでした。 (属性 で参照 de displayName) ファイル C:\Windows\PolicyDefinitions\Printing.admx、行 721、列 7

La captura de pantalla del error Printing.admx en japonés
Causa
Este problema se produce porque tienen varios archivos principales de sistema se actualice cuando están relacionados con el idioma recién instalado.
Solución
Para solucionar el problema, vuelva a instalar las actualizaciones siguientes, según el error que recibirá:Notas:
  • Al instalar esta actualización (2919355) desde Windows Update, las actualizaciones 2932046, 2937592, 2938439, 2934018 y 2959977 se incluyen en la instalación.
  • Le recomendamos que descargue e instale cualquier paquete de idioma necesario antes de instalar las actualizaciones.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3049255 - Última revisión: 10/05/2015 22:42:00 - Revisión: 2.0

Windows 8.1 Enterprise, Windows 8.1 Pro, Windows 8.1, Windows 8 Enterprise, Windows 8 Pro, Windows 8, Windows Server 2012 R2 Standard, Windows Server 2012 Standard, Windows 7 Service Pack 1, Windows Server 2008 R2 Service Pack 1, Windows Server 2008 R2 Enterprise, Windows Server 2008 R2 Standard

  • kbsurveynew kbexpertiseadvanced kbprb kbtshoot kbmt KB3049255 KbMtes
Comentarios