Outlook 2010 se bloquea si está instalada la actualización 2825678

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 3058207
Síntomas
Tras instalar el MSI de Microsoft Office 2013 o hacer clic para ejecutar (15.0.4711.1002) actualizaciones para el año de 2015 de abril, se bloquea Outlook 2010.

Cuando se produce este problema, se registra la siguiente firma de error para el identificador de evento 1000 en el registro de aplicación:

Faulting application name: Outlook.exeVersion: 14.0.7143.5000Faulting module name: Msvcr100.dllVersion: 10.0.40219.325Offset: 0x0008AF3E
Causa
Para equipos con una instalación de MSI de Office 2013 y Outlook 2010, este problema se produce si una de las actualizaciones que se instalan se describe en el siguiente artículo de Microsoft Knowledge Base.


Para los equipos que han Office 2013 (hacer clic para ejecutar) y Outlook 2010 instalado, compilación 15.0.4711.1002 desde abril de 2015 incluye los mismos cambios que se incluyen en el archivo MSI de Office 2013 de actualización que se describe en el artículo KB 2825678. Por lo tanto, los equipos que tienen instalaciones de hacer clic y ejecutar de Office 2013 también se ven afectados.
Solución
Para resolver este problema, actualice Office 2013 mediante uno de los métodos siguientes, dependiendo de la instalación de yourOffice de 2013. Si necesita ayuda para determinar el tipo de instalación de Office 2013, consulte laMás informaciónsección.
Solución
Si no puede instalar la actualización que se describe en la sección "Resolución", utilice uno de los procedimientos siguientes (según corresponda para la instalación de Office) como una solución temporal. Si necesita ayuda para determinar la instalación de Office 2013 tipo, consulte elMás información sección.
  • MSI

    Desinstalar la actualización 2825678.
    1. Abra el Panel de Control
    2. Haga clic en Desinstalar un programa.
    3. Haga clic en Ver actualizaciones instaladas.
    4. Seleccione la actualización para KB2825678y, a continuación, haga clic en Desinstalar.
    5. Haga clic en Desinstalar Cuando se le pida que confirme la selección.
  • Hacer clic para ejecutar

    Desactivar Outlook Social Connector en Outlook 2010.
    1. Iniciar Outlook 2010 en modo seguro:
      1. Presione y mantenga presionada la tecla Ctrl cuando inicia Outlook.
      2. Cuando se le pida para iniciar Outlook en modo seguro, suelte la tecla Ctrl y, a continuación, haga clic en.
    2. En el Archivo ficha, haga clic en Opciones.
    3. Haga clic en Complementosy, a continuación, junto a la Administrar de control, haga clic enIr.
    4. En el Complementos COMcuadro de diálogo, desactive la Microsoft Outlook Social Connectorcasilla de verificación.


    5. Haga clic en Correcto.
    6. Salga y reinicie Outlook.

Más información
Para determinar si está utilizando una instalación de hacer clic y ejecutar de Office 2013, haga clic en la ficha archivo de cualquier programa de Office 2013 y, a continuación, haga clic en cuenta. Si aparece "Office Updates" información sobre el Producto, está utilizando una instalación de hacer clic y ejecutar de Office.



Si no ve "Office Updates" información sobre el Producto, está utilizando una instalación de MSI de Office 2013.

Para revisar el registro de aplicación, siga estos pasos:
  1. En el Panel de Control, abra Herramientas administrativas.
  2. Haga doble clic en Visor de sucesos.
  3. En el panel de exploración, seleccione Aplicación bajo Registros de Windows.
  4. En el Acciones panel, haga clic en Filtrar registro actual.
  5. En el Filtrar registro actual diálogo cuadro, escriba 1000 (como se muestra en la siguiente captura de pantalla) y, a continuación, haga clic en Correcto.

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 3058207 - Última revisión: 11/14/2015 03:32:00 - Revisión: 2.0

Microsoft Outlook 2010

  • kbmt KB3058207 KbMtes
Comentarios