Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

CÓMO: Exportar nombres de su Libreta de direcciones de Windows XP a otro programa

Ha finalizado el soporte técnico para Windows XP

Microsoft puso fin al soporte técnico para Windows XP el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

Este artículo se publicó anteriormente con el número E308665
Resumen
En este artículo paso a paso se describe cómo exportar los nombres de la Libreta de direcciones de Windows XP a otro programa. La Libreta de direcciones es un lugar cómodo donde almacenar información de contacto que pueden recuperar fácilmente programas como Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting y Microsoft Phone System.

volver al principio

Abrir la Libreta de direcciones

Para abrir la Libreta de direcciones, haga clic en Inicio, seleccione Todos los programas, Accesorios y, después, haga clic en Libreta de direcciones. También puede abrir la Libreta de direcciones desde Outlook Express si hace clic en Libreta de direcciones en el menú Herramientas.

volver al principio

Exportar contactos de la Libreta de direcciones a otra Libreta de direcciones de Windows

Puede exportar los contactos de la Libreta de direcciones a otros archivos de Libreta de direcciones de Windows (.wab), así como a una Libreta personal de direcciones de Microsoft Exchange o a un archivo de valores separados por comas (.csv).

Para exportar a otra Libreta de direcciones de Windows:
  1. En Libreta de direcciones, seleccione Exportar en el menú Archivo y haga clic en Libreta de direcciones (WAB).
  2. Busque y haga clic en el archivo de libreta de direcciones de Windows al que desee exportar y, después, haga clic en Abrir.
volver al principio

Exportar contactos de la Libreta de direcciones a otros formatos de Libreta de direcciones

También puede exportar archivos de Libreta de direcciones a todos los demás formatos de libreta de direcciones.

Para exportar a otros formatos de libreta de direcciones:
  1. En Libreta de direcciones, seleccione Exportar en el menú Archivo y haga clic en Otra Libreta de direcciones.
  2. Haga clic en el tipo de libreta de direcciones o de archivo al que desee exportar y, después, haga clic en Exportar.
volver al principio









Propiedades

Id. de artículo: 308665 - Última revisión: 11/05/2001 12:54:00 - Revisión: 1.0

  • Microsoft Windows XP Professional Edition
  • kbhowto kbhowtomaster kbtool KB308665
Comentarios