CÓMO: Importar contactos en la Libreta de direcciones de Windows XP

Ha finalizado el soporte técnico para Windows XP

Microsoft puso fin al soporte técnico para Windows XP el 8 de abril de 2014. Este cambio ha afectado a las actualizaciones de software y las opciones de seguridad. Sepa qué significa esto en su caso y cómo puede mantenerse protegido.

Este artículo se publicó anteriormente con el número E308670
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Resumen
La Libreta de direcciones es un lugar cómodo donde almacenar información de contacto que pueden recuperar fácilmente programas como Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting y Microsoft Phone System. En este artículo se describe cómo importar nombres de otras libretas de direcciones en la Libreta de direcciones de Windows XP.

volver al principio

Abrir la Libreta de direcciones

Para abrir la Libreta de direcciones, haga clic en Inicio, seleccione Todos los programas, Accesorios y, después, haga clic en Libreta de direcciones.

Para abrir la Libreta de direcciones en Outlook Express, haga clic en Libreta de direcciones, en el menú Herramientas.

volver al principio

Importar contactos de la Libreta de direcciones desde otros archivos de Libreta de direcciones de Windows

Puede importar contactos de la libreta de direcciones desde otros archivos de Libreta de direcciones de Windows (archivos .wab), así como desde Netscape Communicator, la Libreta personal de direcciones de Microsoft Exchange o cualquier archivo de texto (archivo .csv).

Para importar archivos de Libreta de direcciones de Windows:
  1. En Libreta de direcciones, seleccione Importar en el menú Archivo y haga clic en Libreta de direcciones (WAB).
  2. Busque y haga clic en la libreta de direcciones que desee importar y, después, haga clic en Abrir.
volver al principio

Importar contactos de la Libreta de direcciones desde otros formatos de Libreta de direcciones

  1. En Libreta de direcciones, seleccione Importar en el menú Archivo y haga clic en Otra Libreta de direcciones.
  2. Haga clic en el tipo de libreta de direcciones o de archivo que desee importar y, después, haga clic en Importar.
  3. Si su libreta de direcciones no aparece, puede exportarla a un archivo de texto (.csv) o a un archivo del Formato de intercambio de directorios LDAP (LDIF) e importarla utilizando ese tipo de archivo.
volver al principio









Propiedades

Id. de artículo: 308670 - Última revisión: 12/06/2015 06:00:33 - Revisión: 1.0

Microsoft Windows XP Professional Edition

  • kbnosurvey kbarchive kbhowto kbhowtomaster kbtool KB308670
Comentarios